
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Duke and UNC lose on same day while ranked in top 10 | abc11.com</title>
			<link rel="amphtml" href="http://abc11.com/amp/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#38;#39;s only the third time that&#38;#39;s ever happened.">
	<meta name="keywords" content="duke,unc,basketball,loss,duke,unc">
	<meta name="news_keywords" content="duke,unc,basketball,loss">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="0LzYdlKjKWtJkzxw_b7jBuWIFfpmkxoz3D1SvDAfTq0">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc11.com/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc11.com/1680705/">
	<meta property="og:title" content="Duke and UNC lose on same day while ranked in top 10">
	<meta property="og:description" content="It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1680696_1280x720.jpg">
	<meta property="og:site_name" content="ABC11 Raleigh-Durham">
	<meta property="fb:app_id" content="476025212522972">
	<meta property="fb:pages" content="57780972549">
	
	<meta property="article:publisher" content="https://facebook.com/abc11">
	<meta property="article:section" content="Sports">
	<meta property="article:tag" content="duke,unc,basketball,loss,duke,unc">
	<meta property="article:published_time" content="2016-12-31T19:54:16.000Z">
	<meta property="article:expiration_time" content="2017-01-14T00:00:00.000Z">
	<meta property="article:modified_time" content="2016-12-31T19:55:40.000Z">
	
	<meta name="twitter:title" content="Duke and UNC lose on same day while ranked in top 10">
	<meta name="twitter:description" content="It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1680696_1280x720.jpg">
	<meta name="twitter:site" content="@abc11_wtvd">
	<meta name="twitter:creator" content="@abc11_wtvd">
	<meta name="twitter:app:country" content="US">
	<meta name="twitter:app:name:iphone" content="ABC11 Raleigh-Durham">
	<meta name="twitter:app:id:iphone" content="408441304">
	<meta name="twitter:app:url:iphone" content="http://itunes.apple.com/us/app/abc11-raleigh-durham/id408441304">
	<meta name="twitter:app:name:ipad" content="ABC11 Raleigh-Durham">
	<meta name="twitter:app:id:ipad" content="408441304">
	<meta name="twitter:app:url:ipad" content="http://itunes.apple.com/us/app/abc11-raleigh-durham/id408441304">
	<meta name="twitter:app:name:googleplay" content="ABC11 Raleigh-Durham">
	<meta name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news">
	<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.abclocal.wtvd.news">
<link rel="alternate" href="http://abc11.com/feed/" title="ABC11 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//api.prizma.tv' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//cdn.prizma.tv' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/combiner/c?css=/news/global/css/core.css,/news/global/css/forms.css,/news/global/css/frame.css,/news/global/css/common.css,/news/global/css/stickyNav.css,/global/js/thirdparty/jquery/plugins/jquery-ui/jquery-ui.css,/global/js/thirdparty/jquery/plugins/Elastislide/css/elastislide.css,/global/js/thirdparty/jquery/plugins/Elastislide/css/custom.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/combiner/c?css=/news/wtvd/css/common.css">

	<link rel="stylesheet" href="http://cdn.abclocal.go.com/assets/global/js/thirdparty/jquery/plugins/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/combiner/c?css=/news/global/css/story.css,/news/global/css/origin.css,/news/global/css/outbrain.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/global/js/thirdparty/jquery/jquery-1.10.2.min.js,/global/js/thirdparty/modernizr-2.6.2.min.js,/news/global/js/analytics/merlin-core.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "1680705",
    "productId": "otvwtvdWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>
</head>

<body id="top" class="wtvd body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/video/"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Today's Top Stories</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner">
			<div class="search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wtvd">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wtvd" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc11.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/header-small.png" alt="ABC11">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc11.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/header-large.png" alt="ABC11 Raleigh-Durham" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Raleigh_link_1%22},%22granular%22:{%22nav%22:%22header:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Durham_link_2%22},%22granular%22:{%22nav%22:%22header:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Fayetteville_link_3%22},%22granular%22:{%22nav%22:%22header:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Surrounding-Area_link_4%22},%22granular%22:{%22nav%22:%22header:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Surrounding Area</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>

		
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Surrounding Area</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">North Carolina</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Sports</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Politics</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Health</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/troubleshooter/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Troubleshooter_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Troubleshooter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Troubleshooter</a>
<a href="/moneysaver/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Moneysaver_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Moneysaver%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Moneysaver</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Distraction</a>
<a href="http://www.abc11.com/scienceclub" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Science-Club_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Science-Club%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Science Club</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC11 Together</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Events-Calendar_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC11 Live Newscasts</a>
<a href="/perspectives/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Perspectives_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Perspectives%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC11 Perspectives</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">LAFF</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc11.com/weather/report-your-weather-with-the-abc11-first-alert-weather-app/446869/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22},%22granular%22:{%22nav%22:%22header:navbar:image-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/wtvd/images/cms/486328_120x68.jpg"></a>
			</div>
			<a href="http://abc11.com/weather/report-your-weather-with-the-abc11-first-alert-weather-app/446869/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22},%22granular%22:{%22nav%22:%22header:navbar:text-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Report your weather with the ABC11 First Alert Weather app!</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+ABC11-WTVD" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			

			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="main-wide main-left">
		<!-- LEAD STORY -->
		<section class="lead-story inner"><div class="taxonomy"><a href="http://abc11.com/topic/sports/">SPORTS</a></div><h1 class="headline">Duke and UNC lose on same day while ranked in top 10</h1><div class="share-panel share-panel-legacy top-share"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc11.com%2F1680705%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc11.com%2F1680705%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc11.com/1680705/" data-via="abc11_wtvd" data-text="Duke and UNC lose on same day while ranked in top 10" data-related="abc11_wtvd" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Duke and UNC lose on same day while ranked in top 10&body=It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened. - http://abc11.com/1680705/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc11.com%2F1680705%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc11.com%2F1680705%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc11.com%2F1680705%2F&text=Duke+and+UNC+lose+on+same+day+while+ranked+in+top+10&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Duke and UNC lose on same day while ranked in top 10&body=It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened. - http://abc11.com/1680705/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="top-media headline-list-item type-imageCreator"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1680696.jpg" data-imgalt="Va Tech guard Justin Robinson goes for a basket against Duke forward Amile Jefferson. UNC forward Justin Jackson shoots (AP Photos/ Don Petersen and John Amis)">
						<noscript itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1680696_1280x720.jpg">
							<meta itemprop="headline caption text" content="Duke and UNC lose on same day while ranked in top 10">
							<meta itemprop="description" content="Va Tech guard Justin Robinson goes for a basket against Duke forward Amile Jefferson. UNC forward Justin Jackson shoots &#40;AP Photos&#47; Don Petersen and John Amis&#41;">
							<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1680696_1280x720.jpg" alt="Va Tech guard Justin Robinson goes for a basket against Duke forward Amile Jefferson. UNC forward Justin Jackson shoots (AP Photos/ Don Petersen and John Amis)" title="Duke and UNC lose on same day while ranked in top 10">
						</noscript><div class="image-caption global-caption">
		<div class="origin-logo origin-image none"><span class="none">none</span></div><span class="meta caption-text origin-image">
				<p>Va Tech guard Justin Robinson goes for a basket against Duke forward Amile Jefferson. UNC forward Justin Jackson shoots &#40;AP Photos&#47; Don Petersen and John Amis&#41;</p>
			</span></div></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption ap byline">
		<div class="origin-logo origin-image ap byline"><span class="ap byline">AP</span></div></div></div><div class="meta"><time class="timeago" datetime="2016-12-31T19:55:39Z">Saturday, December 31, 2016 02:55PM</time></div><div class="body-text">It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It's only the third time that's ever happened.<br><br> <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>Saw this stat on <a href=https://twitter.com/espn>@espn</a>: &quot;This is just the 3rd time both Duke &amp; UNC have lost on the same day as top-10 ranked teams.&quot; <a href=https://twitter.com/hashtag/abc11?src=hash>#abc11</a></p>&mdash; Ngozi_ABC11 (@Ngozi_ABC11) <a href=https://twitter.com/Ngozi_ABC11/status/815274209614172160>December 31, 2016</a></blockquote></div>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>In Blacksburg, Justin Bibbs scored 18 points to lead Virginia Tech to an 89-75 upset of No. 5 Duke in the Atlantic Coast Conference opener for both teams.<br><br>Bibbs broke out of a season-long slump, hitting 6 of 9 from the field, including a season-high four 3-pointers for the Hokies (12-1, 1-0), who won their eighth straight game.<br><br>Virginia Tech snapped a nine-game losing streak to Duke (12-2, 0-1), which played without preseason All-America Grayson Allen, who was suspended indefinitely by Duke coach Mike Krzyzewski after tripping an Elon player on Dec. 21 - the third such incident in Allen's career.<br><br>The Hokies led from start to finish, jumping out to a 47-31 halftime lead. The Blue Devils got as close to 52-41 in the second half after a 3-pointer by Luke Kennard with 15:29 remaining, but got no closer.<br><br>Ahmed Hill had 17 points for Virginia Tech, which shot 55.2 percent (32 of 58).<br><br>Kennard paced the Blue Devils with 34 points.<br><br>In Atlanta, Josh Okogie scored 26 points, Ben Lammers had 11 points and 11 rebounds, and Georgia Tech pulled off a major upset with a 75-63 victory over No. 9 North Carolina - also the ACC opener for both teams.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>Justin Jackson finished with 16 points and Nate Britt scored 13 for the Tar Heels, who committed a season-high 20 turnovers. North Carolina (12-3, 0-1) never led after Okogie hit two free throws with 11:59 remaining.<br><br>In its first season under coach Josh Pastner, Georgia Tech (9-4, 1-0) has the league's youngest and least experienced roster, and the Yellow Jackets didn't beat North Carolina A&T until the closing minutes on Wednesday. North Carolina A&T is 1-12.<br><br>Josh Heath scored 15 points and Quinton Stephens had 11 for Georgia Tech.<br><br>The Tar Heels, who lost to Villanova in the national title game last season, had won three straight overall and seven straight in the series, but they shot poorly, missing 21 of 26 3-point attempts and hitting just 33 percent overall.<br><br>North Carolina had a big advantage in the stands as their fans outnumbered Georgia Tech's about three to one. The Tar Heels gave them few chances to get charged up.<br><br><i>The Associated Press contributed to this report</i><div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc11.com/topic/sports/" class="button">sports</a><a href="http://abc11.com/tag/duke/" class="button">duke</a><a href="http://abc11.com/tag/unc/" class="button">unc</a><div class="clear"></div>
	</div><div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="http%3A%2F%2Fabc11.com%2F1680705%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="http%3A%2F%2Fabc11.com%2F1680705%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abc11.com/1680705/" data-via="abc11_wtvd" data-text="Duke and UNC lose on same day while ranked in top 10" data-related="abc11_wtvd" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=Duke and UNC lose on same day while ranked in top 10&body=It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened. - http://abc11.com/1680705/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc11.com%2F1680705%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc11.com%2F1680705%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc11.com%2F1680705%2F&text=Duke+and+UNC+lose+on+same+day+while+ranked+in+top+10&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=Duke and UNC lose on same day while ranked in top 10&body=It was not a good day for Triangle basketball Saturday as both Duke and UNC lost on the same day, and while ranked in the Associated Press top 10. It&#39;s only the third time that&#39;s ever happened. - http://abc11.com/1680705/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div><div class="clear"></div><div class="meta"> (Copyright &copy;2016 by The Associated Press. All Rights Reserved.) </div></section>
		<!-- outbrain article -->
		<hr />
	<section id="outbrain-youmightlike" class="inner ad-container">
		<div class="OUTBRAIN" data-src="http://abc11.com/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc11.com/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section><!-- TALENT -->
		
		<section class="comments inner">
	<a class="button button-block expand-button comments-button" href="#">
		<div class="comments-icon">Load Comments</div>
	</a>
	<div class="comments-expanded"> 
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = "abcwtvd"; // Required - Replace example with your forum shortname
			var disqus_identifier = "abcwtvd-ce1680705";
		</script>
		<noscript>Please enable JavaScript to view comments.</noscript>
		<div class="clear"></div>
	</div>
</section><div class="contentAdPropArray" data-contentAdParam="22316"
		data-id="2EECC7F5-F285-44CE-9D5E-793EB221A3CF" data-d="YWJjMTEuY29t"  data-url="http://abc11.com"></div>
		<section class="inner ad-container">
		<div id="contentad22316"></div>
		</section><!-- AD 300x250 OR 320x50 APPEND -->
		<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>

		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right">
		<div class="side1">
			<!-- outbrain sidebar append medium -->

			<div class="outbrainSidebar-pos-medium ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner -->
			<div class="adRectangle-pos-medium ad-container" data-set="adAppend"></div><section class="topic headlines-list inner">			
				<div class="section-header">SPORTS</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="file"><a href="/sports/bruins-brad-marchand-replies-to-twitter-users-homophobic-slur/1680711/"><div class="image" ><img src='http://a.espncdn.com/photo/2016/1102/r147864_600x400_3-2.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.espncdn.com/photo/2016/1102/r147864_600x400_3-2.jpg">
												<meta itemprop="headline caption text" content="Bruins&#39; Brad Marchand replies to Twitter user&#39;s homophobic slur">
												<meta itemprop="description" content="">
												<img src="http://a.espncdn.com/photo/2016/1102/r147864_600x400_3-2.jpg" alt="http://a.espncdn.com/photo/2016/1102/r147864_600x400_3-2.jpg" title="Bruins&#39; Brad Marchand replies to Twitter user&#39;s homophobic slur">
											</noscript>
										</div><div class="headline"><div class="origin-logo"><img src="http://cdn.abclocal.go.com/assets/news/global/images/logos/automated-espn.png" alt="ESPN" height="8" width="32"></div>Bruins&#39; Brad Marchand replies to Twitter user&#39;s homophobic slur</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T20:05:35Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="file"><a href="/sports/suspended-grayson-allen-eliminated-as-one-of-dukes-captains/1680708/"><div class="image" ><img src='http://a.espncdn.com/photo/2016/1231/r167303_600x400_3-2.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.espncdn.com/photo/2016/1231/r167303_600x400_3-2.jpg">
												<meta itemprop="headline caption text" content="Suspended Grayson Allen &#39;eliminated&#39; as one of Duke&#39;s captains">
												<meta itemprop="description" content="">
												<img src="http://a.espncdn.com/photo/2016/1231/r167303_600x400_3-2.jpg" alt="http://a.espncdn.com/photo/2016/1231/r167303_600x400_3-2.jpg" title="Suspended Grayson Allen &#39;eliminated&#39; as one of Duke&#39;s captains">
											</noscript>
										</div><div class="headline"><div class="origin-logo"><img src="http://cdn.abclocal.go.com/assets/news/global/images/logos/automated-espn.png" alt="ESPN" height="8" width="32"></div>Suspended Grayson Allen &#39;eliminated&#39; as one of Duke&#39;s captains</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T20:05:31Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="file"><a href="/sports/fsu-standout-rusher-dalvin-cook-declares-for-nfl-draft/1680698/"><div class="image" ><img src='http://a.espncdn.com/media/motion/2016/1231/dm_161231_NCF_Michigan_Florida_State_Highlight/dm_161231_NCF_Michigan_Florida_State_Highlight.jpg' class="originalSrc" alt='' style=''>
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://a.espncdn.com/media/motion/2016/1231/dm_161231_NCF_Michigan_Florida_State_Highlight/dm_161231_NCF_Michigan_Florida_State_Highlight.jpg">
												<meta itemprop="headline caption text" content="FSU standout rusher Dalvin Cook declares for NFL draft">
												<meta itemprop="description" content="">
												<img src="http://a.espncdn.com/media/motion/2016/1231/dm_161231_NCF_Michigan_Florida_State_Highlight/dm_161231_NCF_Michigan_Florida_State_Highlight.jpg" alt="http://a.espncdn.com/media/motion/2016/1231/dm_161231_NCF_Michigan_Florida_State_Highlight/dm_161231_NCF_Michigan_Florida_State_Highlight.jpg" title="FSU standout rusher Dalvin Cook declares for NFL draft">
											</noscript>
										</div><div class="headline"><div class="origin-logo"><img src="http://cdn.abclocal.go.com/assets/news/global/images/logos/automated-espn.png" alt="ESPN" height="8" width="32"></div>FSU standout rusher Dalvin Cook declares for NFL draft</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T20:05:28Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="file"><a href="/sports/ogokie-yellow-jackets-upset-no-9-north-carolina-75-63/1680700/"><div class="headline"><div class="origin-logo"><img src="http://cdn.abclocal.go.com/assets/news/global/images/logos/automated-espn.png" alt="ESPN" height="8" width="32"></div>Ogokie, Yellow Jackets upset No. 9 North Carolina 75-63</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T19:47:18Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="http://abc11.com/topic/sports/">More Sports <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/traffic/16-year-old-girl-killed-in-willow-spring-car-crash/1680135/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/vod/1680229.jpg" data-imgalt="Serious crash on Kennebec Road">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/vod/1680229_1280x720.jpg">
												<meta itemprop="headline caption text" content="16-year-old girl killed in Willow Spring car crash">
												<meta itemprop="description" content="A single-car crash happened Friday on Kennebec Road in Willow Spring.">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/vod/1680229_1280x720.jpg" alt="Serious crash on Kennebec Road" title="16-year-old girl killed in Willow Spring car crash">
											</noscript>
										</div><div class="headline">16-year-old girl killed in Willow Spring car crash</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T19:12:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/politics/roy-cooper-wastes-no-time-stepping-into-role/1680582/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680590.jpg" data-imgalt="North Carolina Governor-elect Roy Cooper and his wife Kristin greet supporters during an election night rally in Raleigh, N.C., Wednesday, Nov. 9, 2016. ">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680590_1280x720.jpg">
												<meta itemprop="headline caption text" content="New N. Carolina governor wastes no time stepping into role">
												<meta itemprop="description" content="North Carolina Governor-elect Roy Cooper and his wife Kristin greet supporters during an election night rally in Raleigh, N.C., Wednesday, Nov. 9, 2016. ">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680590_1280x720.jpg" alt="North Carolina Governor-elect Roy Cooper and his wife Kristin greet supporters during an election night rally in Raleigh, N.C., Wednesday, Nov. 9, 2016. " title="New N. Carolina governor wastes no time stepping into role">
											</noscript>
										</div><div class="headline">Roy Cooper wastes no time stepping into role</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T17:35:36Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="image"><a href="/news/raleigh-suspect-botches-attempt-to-rob-restaurant/1680659/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680656.jpg" data-imgalt="Surveillance image of the robbery in Raleigh">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680656_1280x720.jpg">
												<meta itemprop="headline caption text" content="Raleigh suspect botches attempt to rob Subway restaurant">
												<meta itemprop="description" content="Surveillance image of the robbery in Raleigh">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/1680656_1280x720.jpg" alt="Surveillance image of the robbery in Raleigh" title="Raleigh suspect botches attempt to rob Subway restaurant">
											</noscript>
										</div><div class="headline">Raleigh suspect botches attempt to rob restaurant</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T18:44:55Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="gallery"><a href="/entertainment/revelers-bid-adieu-to-a-year-of-conflicts-celeb-deaths/1680650/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wls/images/cms/1680439.jpg" data-imgalt="New Year New Zealand">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wls/images/cms/1680439_1280x720.jpg">
												<meta itemprop="headline caption text" content="Revelers bid adieu to a year of conflicts, celebrity deaths">
												<meta itemprop="description" content="Fireworks explode from Auckland&#39;s Sky Tower as the new year is welcomed to New Zealand, Jan 1, 2017.">
												<img src="http://cdn.abclocal.go.com/content/wls/images/cms/1680439_1280x720.jpg" alt="New Year New Zealand" title="Revelers bid adieu to a year of conflicts, celebrity deaths">
											</noscript>
										</div><div class="headline">Revelers bid adieu to a year of conflicts, celeb deaths</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T19:23:10Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/news/raleigh-police-arrest-third-suspect-in-fatal-hotel-shooting/1678661/"><div class="headline">Raleigh Police arrest third suspect in fatal hotel shooting</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T14:32:48Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/politics/trump-sends-new-year-wishes-to-his-many-enemies/1680528/"><div class="headline">Trump sends New Year wishes to his &#39;many enemies&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T14:35:55Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/suspect-in-pa-troopers-death-shot-and-killed-/1680498/"><div class="headline">Suspect in PA trooper&#39;s death shot and killed </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T18:51:17Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/news/russian-hacking-malware-found-on-vermont-utility-computer/1680169/"><div class="headline">Russian Hacking Malware Found on Vermont Utility Computer</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T16:35:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/news/in-benson-search-continues-for-missing-florida-man/1680212/"><div class="headline">In Benson, search continues for missing Florida man</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T04:59:45Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/news/21-rescued-after-knotts-berry-farm-ride-stops-midway/1680530/"><div class="headline">21 rescued after Knott&#39;s Berry Farm ride stops midway</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T14:51:14Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/news/2-dead-2-injured-in-shooting-outside-conn-concert-/1680405/"><div class="headline">2 Dead, 2 Injured in Shooting Outside Conn. Concert </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-31T16:35:20Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/news/woman-killed-in-crash-with-nc-troopers-suv/1679229/"><div class="headline">Woman killed in crash with NC trooper&#39;s SUV</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2016-12-30T22:13:47Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section><!-- outbrain sidebar append small -->

			<div class="outbrainSidebar-pos-small ad-container" data-set="outbrainSidebarAppend"><section id="outbrain-sidebar" class="outbrainSidebar inner ad-container">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc11.com/sports/duke-and-unc-lose-on-same-day-while-ranked-in-top-10/1680705/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div>

		</div> <!-- end side1 -->
		<!-- side2 appears as the 3rd column on large desktop -->
		<div class="side2">
			<!-- outbrain "recommend" sidebar append large -->
			<div class="outbrainSidebar-pos-large ad-container" data-set="outbrainSidebarAppend"></div>
			<!-- ad banner for large -->

			<div class="adRectangle-pos-large ad-container" data-set="adAppend"></div><!-- RECOMMENDED PHOTOS -->
	<section class="photos inner">
		<hr>
		<div class="section-header">Photos</div>
		<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="gallery"><a href="/news/photos-trooper-involved-in-multi-vehicle-crash/1679276/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/1679252.jpg" data-imgalt="There were crashes on both sides of the highway.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/1679252_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Trooper involved in multi-vehicle crash">
												<meta itemprop="description" content="There were crashes on both sides of the highway.">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/1679252_1280x720.jpg" alt="There were crashes on both sides of the highway." title="PHOTOS: Trooper involved in multi-vehicle crash">
											</noscript>
										</div><div class="headline">PHOTOS: Trooper involved in multi-vehicle crash</div><div class="lastmodified"><time class="timeago" datetime="2016-12-30T16:42:04Z"></time></div></a></div><div class="headline-list-item item-1 has-image" data-media="gallery"><a href="/weather/christmas-typhoon-hammers-philippines-/1673405/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1673387.jpg" data-imgalt="M/V Shuttle RORO 5 ashore in Mabini, Batangas province, south of Manila. (AP Photo/Bullit Marquez)">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1673387_1280x720.jpg">
												<meta itemprop="headline caption text" content="Christmas typhoon hammers Philippines ">
												<meta itemprop="description" content="M&#47;V Shuttle RORO 5 ashore in Mabini, Batangas province, south of Manila. &#40;AP Photo&#47;Bullit Marquez&#41;">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/automation/images/1673387_1280x720.jpg" alt="M/V Shuttle RORO 5 ashore in Mabini, Batangas province, south of Manila. (AP Photo/Bullit Marquez)" title="Christmas typhoon hammers Philippines ">
											</noscript>
										</div><div class="headline">Christmas typhoon hammers Philippines </div><div class="lastmodified"><time class="timeago" datetime="2016-12-26T13:56:10Z"></time></div></a></div><div class="headline-list-item item-2 has-image" data-media="gallery"><a href="/entertainment/photos-christmas-in-the-park/1669560/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/1669546.jpg" data-imgalt="A well-lighted house at Christmas in the Park.">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/1669546_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Christmas in the Park">
												<meta itemprop="description" content="A well-lighted house at Christmas in the Park.">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/1669546_1280x720.jpg" alt="A well-lighted house at Christmas in the Park." title="PHOTOS: Christmas in the Park">
											</noscript>
										</div><div class="headline">PHOTOS: Christmas in the Park</div><div class="lastmodified"><time class="timeago" datetime="2016-12-23T03:03:00Z"></time></div></a></div><div class="headline-list-item item-3 has-image" data-media="gallery"><a href="/home/photos-holiday-lights-around-the-triangle-/1659894/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/wtvd/images/cms/1659873.jpg" data-imgalt="Holiday lights around the Triangle">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/wtvd/images/cms/1659877_1280x720.jpg">
												<meta itemprop="headline caption text" content="PHOTOS: Holiday lights around the Triangle ">
												<meta itemprop="description" content="Holiday lights around the Triangle">
												<img src="http://cdn.abclocal.go.com/content/wtvd/images/cms/1659877_1280x720.jpg" alt="Holiday lights around the Triangle" title="PHOTOS: Holiday lights around the Triangle ">
											</noscript>
										</div><div class="headline">PHOTOS: Holiday lights around the Triangle </div><div class="lastmodified"><time class="timeago" datetime="2016-12-16T18:38:07Z"></time></div></a></div></div>
		<a class="button button-block" href="http://abc11.com/photos/">More Photos <div class="arrow-blue arrow-pos-right"></div></a>
	</section></div> <!-- end side2 -->
	</div> <!-- end side-wide -->

				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/header-large.png" alt="ABC11 Raleigh-Durham">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Surrounding Area</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">North Carolina</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Sports</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Politics</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Health</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22footer:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC11 Together</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Events-Calendar_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC11-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC11 Live Newscasts</a>
<a href="/perspectives/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Perspectives_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC11-Perspectives%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">ABC11 Perspectives</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:LAFF_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:LAFF%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">LAFF</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Live Well Network</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->

				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wtvd">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
				<div class="frame-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+ABC11-WTVD" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-google%22},%22granular%22:{%22nav%22:%22footer:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Surrounding Area</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">North Carolina</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Sports</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Politics</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Health</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22footer:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC11 Together</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Events-Calendar_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Jobs</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/wtvd-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2016 ABC Inc., WTVD-TV Raleigh-Durham. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wtvd" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc11.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/header-small.png" alt="ABC11">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc11.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/wtvd/images/logos/header-large.png" alt="ABC11 Raleigh-Durham" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Raleigh_link_1%22},%22granular%22:{%22nav%22:%22sticky:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Durham_link_2%22},%22granular%22:{%22nav%22:%22sticky:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Fayetteville_link_3%22},%22granular%22:{%22nav%22:%22sticky:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Surrounding-Area_link_4%22},%22granular%22:{%22nav%22:%22sticky:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Surrounding Area</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Surrounding Area</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">North Carolina</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Sports</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Politics</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Health</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">I-Team</a>
<a href="/troubleshooter/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Troubleshooter_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Troubleshooter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Troubleshooter</a>
<a href="/moneysaver/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Moneysaver_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Moneysaver%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Moneysaver</a>
<a href="/distraction/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Distraction_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Distraction%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Distraction</a>
<a href="http://www.abc11.com/scienceclub" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Science-Club_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Science-Club%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Science Club</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC11 Together</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Events-Calendar_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">TV Listings</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Jobs</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC11 Live Newscasts</a>
<a href="/perspectives/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Perspectives_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Perspectives%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC11 Perspectives</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">LAFF</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">
					
					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="http://abc11.com/weather/report-your-weather-with-the-abc11-first-alert-weather-app/446869/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22},%22granular%22:{%22nav%22:%22header:navbar:image-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img class="mod-border" src="http://cdn.abclocal.go.com/content/wtvd/images/cms/486328_120x68.jpg"></a>
			</div>
			<a href="http://abc11.com/weather/report-your-weather-with-the-abc11-first-alert-weather-app/446869/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22},%22granular%22:{%22nav%22:%22header:navbar:text-Report-your-weather-with-the-ABC11-First-Alert-Weather-app%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">Report your weather with the ABC11 First Alert Weather app!</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons">
						<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+ABC11-WTVD" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wtvd">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://plus.google.com/+ABC11-WTVD" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-google%22},%22granular%22:{%22nav%22:%22header:share-google%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/googleplus/circle-white.png" width="31" height="31" alt="Google+"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">		
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://stations.fcc.gov/station-profile/wtvd-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2016 ABC Inc., WTVD-TV Raleigh-Durham

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="wtvd_sports" data-caid="1680705" data-sfid="206627" data-keyValues="tag=duke&tag=unc&_otv_dom=abc11.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Muli:400" media="all">
<script type="text/javascript" src="/api/jsvars"></script>
<link rel="stylesheet" href="http://cdn.abclocal.go.com/assets/global/js/thirdparty/jquery/plugins/royalslider/royalslider.css">
<link rel="stylesheet" href="http://cdn.abclocal.go.com/assets/global/js/thirdparty/jquery/plugins/royalslider/skins/default/rs-default.css">
<script type="text/javascript" src="http://storage.uplynk.com/js/swfobject.js"></script>
<script type="text/javascript" src="http://storage.uplynk.com/js/uplynk.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/global/js/thirdparty/jquery/plugins/royalslider/jquery.royalslider.custom.min.js"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="https://cdn.prizma.tv/widget/prizma-widget-uplynk.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/global/js/thirdparty/jquery/plugins/jquery-ui/jquery-ui.min.js,/global/js/thirdparty/jquery/plugins/jquery.cookie.min.js,/global/js/thirdparty/jquery/plugins/jquery.timeago.js,/global/js/thirdparty/jquery/plugins/jquery.appendAround.js,/global/js/thirdparty/jquery/plugins/fancybox/source/jquery.fancybox.pack.js?v=2.1.5,/global/js/thirdparty/jquery/plugins/Elastislide/js/jquerypp.custom.js,/global/js/thirdparty/jquery/plugins/Elastislide/js/jquery.elastislide.js,/global/js/thirdparty/jquery/plugins/jquery.waitforimages.js,/global/js/thirdparty/abDetector.js,/news/global/js/common/core.js,/news/global/js/common/frame.js,/news/global/js/common/modules/weathereditor.js,/news/global/js/common/modules/showmore.js,/news/global/js/common/modules/subnav.js,/news/global/js/common/utils/oneid.js,/news/global/js/analytics/visitorAPI.js,/news/global/js/analytics/AppMeasurement.js,/news/global/js/analytics/VideoHeartbeat.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/news/global/js/story/story.js,/news/global/js/video/streamsense.4.1412.05.min.js,/news/global/js/video/comscore.js,/news/global/js/photos/modules/gallerySlider.js,/news/global/js/common/modules/comments.js,/news/global/js/common/utils/player.js,/news/global/js/video/adobe.heartbeat.js,/news/global/js/analytics/video.event.adapter.js,/news/global/js/analytics/video.tracker.otv.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/news/global/js/common/modules/facebook.js,/news/global/js/common/modules/twitter.js,/news/global/js/common/modules/googleplus.js"></script>

	
<script>	
(function($) {		
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvwtvdresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.WTVD-TV";
	chartbeatAcct = "wtvd.abclocal.go.com";
	
	$.ajax({
		url: "http://cdn.abclocal.go.com/assets/news/global/js/analytics/tracker.otv.js", 
		dataType: "script",
		cache: true,
		async: true, 
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "sports";
			tracker.options[tracker.pagename] = "sports/post_image/duke-and-unc-lose-on-same-day-while-ranked-in-top-10-id=1680705";
			tracker.options[tracker.hier] = "abcotv/sports";
			tracker.options[tracker.contenttype] = "post_image";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "1680705";
			tracker.options[tracker.station] = "wtvd";
			tracker.options[tracker.domain] = "abc11.com";
			tracker.options[tracker.origin] = "ap";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "sports";
			tracker.options[tracker.tags] = "duke,unc";
			tracker.options[tracker.places] = "";	
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";			
			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};
		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eWTVD-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/combiner/c?js=/news/global/js/common/modules/ads.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT--><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/news/global/js/common/modules/contentAd.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/news/global/js/common/modules/outbrain.js"></script>


</body>
</html>