
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | ed60d33940d9 | 3618 | 97c2d7d22cb50de7bcf1aa322385a59f5dd76f54 | Mon, 27 Dec 2021 20:10:26 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Israel begins trials of 4th COVID booster shot amid rising omicron infections - ABC11 Raleigh-Durham</title>
                <meta data-react-helmet="true" name="description" content="Israel began trials of a fourth dose of coronavirus vaccine on Monday in what is believed to be the first study of its kind."/><meta data-react-helmet="true" name="keywords" content="Israel covid, fourth vaccine, 4th booster, 4th vaccine dose, Israel booster, Israel covid cases, omicron Israel, 4th shot, israel fourth booster"/><meta data-react-helmet="true" name="tags" content="omicron-variant,coronavirus,israel,covid-19-vaccine,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/11393868"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/"/><meta data-react-helmet="true" property="og:title" content="Israel begins trials of 4th COVID vaccine dose, study believed to be 1st of its kind"/><meta data-react-helmet="true" property="og:description" content="The country has grappled with rising infections with the new omicron variant."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11393873_122721-cc-ap-israel-4th-dose-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/"/><meta data-react-helmet="true" name="twitter:title" content="Israel begins trials of 4th COVID vaccine dose, study believed to be 1st of its kind"/><meta data-react-helmet="true" name="twitter:description" content="The country has grappled with rising infections with the new omicron variant."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11393873_122721-cc-ap-israel-4th-dose-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-12-27T19:02:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-12-27T19:03:29Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Israel begins trials of 4th COVID vaccine dose, study believed to be 1st of its kind"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/11393868"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/israel-covid-fourth-vaccine-4th-booster-dose/11393868/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="https://abc11.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container wtvd"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc11.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc11.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc11.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc11.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc11.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/state/">North Carolina</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/troubleshooter/">Troubleshooter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/localish/">LOCALISH</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/scienceclub/">Science Club</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/about/">About ABC11</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/together/">ABC11 Together</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/live/">ABC11 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/perspectives/">ABC11 Perspectives</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/","@type":"WebPage"},"headline":"Israel begins trials of 4th COVID booster shot amid rising omicron infections","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11393873_122721-cc-ap-israel-4th-dose-img.jpeg"},"mentions":[{"name":"omicron variant","url":"https://abc11.com/tag/omicron-variant/","@type":"Thing"},{"name":"coronavirus","url":"https://abc11.com/tag/coronavirus/","@type":"Thing"},{"name":"israel","url":"https://abc11.com/tag/israel/","@type":"Thing"},{"name":"covid 19 vaccine","url":"https://abc11.com/tag/covid-19-vaccine/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc11.com/tag/us-world/","@type":"Thing"}],"datePublished":"2021-12-27T19:02:00.000Z","dateModified":"2021-12-27T19:03:26.000Z","author":[{"@type":"Person"}],"dateline":"TEL AVIV --","articleSection":"health","about":{"@type":"Thing","name":""},"publisher":{"name":"WTVD-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WTVD_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Israel begins trials of 4th COVID vaccine dose, study believed to be 1st of its kind","keywords":"Israel covid, fourth vaccine, 4th booster, 4th vaccine dose, Israel booster, Israel covid cases, omicron Israel, 4th shot, israel fourth booster","description":"Israel began trials of a fourth dose of coronavirus vaccine on Monday in what is believed to be the first study of its kind.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fisrael-covid-fourth-vaccine-4th-booster-dose%2F11393868%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/&amp;text=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;body=The%20country%20has%20grappled%20with%20rising%20infections%20with%20the%20new%20omicron%20variant.%20-%20https%3A//abc11.com/israel-covid-fourth-vaccine-4th-booster-dose/11393868/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Israel begins trials of 4th COVID vaccine dose, study believed to be 1st of its kind</h1><div class="deckline">Just over 4.2 million of Israel&#x27;s 9.3 million people have received a third dose of the Pfizer vaccine.</div><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fisrael-begins-trials-of-4th-covid-vaccine-dose%2F11393868%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/&amp;text=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;body=The%20country%20has%20grappled%20with%20rising%20infections%20with%20the%20new%20omicron%20variant.%20-%20https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Israel trials fourth dose of COVID-19 vaccine"/><meta itemProp="description" content="The trial comes as Israel considers rolling out a second tranche of booster shots to its population."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11393873_122721-cc-ap-israel-4th-dose-img.jpeg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122721-cc-ap-israel-4th-vaccine-dose-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-12-27T18:59:30Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11393873_122721-cc-ap-israel-4th-dose-img.jpeg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Israel trials fourth dose of COVID-19 vaccine</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fisrael-begins-trials-of-4th-covid-vaccine-dose%2F11393868%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/&amp;text=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;body=The%20country%20has%20grappled%20with%20rising%20infections%20with%20the%20new%20omicron%20variant.%20-%20https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">TEL AVIV -- Israel began trials of a fourth dose of coronavirus vaccine on Monday in what is believed to be the first study of its kind.<br><br>The trial began at Sheba Medical Center, outside Tel Aviv, with 150 medical personnel who received a booster dose in August receiving a fourth shot of the Pfizer/BioNTech vaccine.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The staff receiving the additional dose were tested and found to have low antibody levels.<br><br>The trial came as Israeli officials have considered rolling out a second tranche of booster shots to its population as the country has grappled with rising infections with the new omicron variant.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Dr. Fauci talks why omicron cases are expected to keep rising"><meta itemprop="description" content="Dr. Anthony Fauci discusses the transmissibility of the omicron variant and when he expects this current COVID surge of infections to peak."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11393134_122721-cc-ap-fauci-file-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122721-cc-gma-fauci-INTV-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-12-27T14:53:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/israel-begins-trials-of-4th-covid-vaccine-dose,-study-believed-to-be-1st-of-its-kind=11393868" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="11393868" data-display-date="1640631720" data-adunit="/wtvd/abc11.com/web/health" data-tag="omicron-variant,coronavirus,israel,covid-19-vaccine,us-world,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122721-cc-gma-fauci-INTV-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11393134_122721-cc-ap-fauci-file-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/11393134_122721-cc-ap-fauci-file-img.jpeg" data-imgalt="" data-video-id="11393051" data-station="wtvd" data-headline="Dr. Fauci talks why omicron cases are expected to keep rising" data-caption="Dr. Anthony Fauci discusses the transmissibility of the omicron variant and when he expects this current COVID surge of infections to peak."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=11393051" frameborder="0" allowfullscreen></iframe></textarea></div><p>Dr. Anthony Fauci discusses the transmissibility of the omicron variant and when he expects this current COVID surge of infections to peak.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Israel rolled out a world-leading vaccination campaign early this year.<br><br>Just over 4.2 million of Israel's 9.3 million people have received a third dose of the Pfizer/BioNTech vaccine.<br><br>Israel has recorded at least 8,242 deaths from coronavirus since the start of the pandemic.<br><br><b>EXPLAINER: <a href="https://abc7.com/covid-pill-antivrial-pills-testing-pfizer/11393792/" target="_blank">New easy-to-use COVID pills come with a catch</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="What to know about COVID antiviral pills"><meta itemprop="description" content="What do we know about the Merck and Pfizer antiviral pill treatments? How effective are they? And do they stand up to the omicron variant? Experts weigh in."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11393806_122721-cc-ap-covid-pills-file-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122721-cc-cnn-covid-pill-explainer-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-12-27T18:43:22Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/israel-begins-trials-of-4th-covid-vaccine-dose,-study-believed-to-be-1st-of-its-kind=11393868" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="11393868" data-display-date="1640631720" data-adunit="/wtvd/abc11.com/web/health" data-tag="omicron-variant,coronavirus,israel,covid-19-vaccine,us-world,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/122721-cc-cnn-covid-pill-explainer-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11393806_122721-cc-ap-covid-pills-file-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/11393806_122721-cc-ap-covid-pills-file-img.jpeg" data-imgalt="" data-video-id="11393821" data-station="wtvd" data-headline="What to know about COVID antiviral pills" data-caption="What do we know about the Merck and Pfizer antiviral pill treatments? How effective are they? And do they stand up to the omicron variant? Experts weigh in."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=11393821" frameborder="0" allowfullscreen></iframe></textarea></div><p>What do we know about the Merck and Pfizer antiviral pill treatments? How effective are they? And do they stand up to the omicron variant? Experts weigh in.</p></div></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc11.com%2Fhealth%2Fisrael-begins-trials-of-4th-covid-vaccine-dose%2F11393868%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Israel begins trials of 4th COVID vaccine dose" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/omicron-variant/">omicron variant</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/israel/">israel</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fisrael-begins-trials-of-4th-covid-vaccine-dose%2F11393868%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/&amp;text=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Israel%20begins%20trials%20of%204th%20COVID%20vaccine%20dose%2C%20study%20believed%20to%20be%201st%20of%20its%20kind&amp;body=The%20country%20has%20grappled%20with%20rising%20infections%20with%20the%20new%20omicron%20variant.%20-%20https%3A//abc11.com/health/israel-begins-trials-of-4th-covid-vaccine-dose/11393868/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 by The Associated Press. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/cannon-hinnant-darius-sessoms-indictment-murder-charge/11393888/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6364448_081020-wtvd-Anthony-6pm-Wilson-suspect-arrested-vid.jpg" data-imgalt="Mourners gathered at J. Burt Gillette Athletic Complex to remember Cannon Hinnant, who was tragically killed last August." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6364448_081020-wtvd-Anthony-6pm-Wilson-suspect-arrested-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Man indicted for 2020 murder of 5-year-old Cannon Hinnant</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/covid-in-kids-vaccine-omicron-variant-children-with/11393077/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11393100_122721-cc-getty-covid-test-kid-img.jpeg" data-imgalt="The omicron surge is piling up new coronavirus cases throughout the holidays as some agencies report a striking increase in children being hospitalized with COVID-19." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11393100_122721-cc-getty-covid-test-kid-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Pediatric hospitalizations up 395% in NYC since mid-December</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/toddler-shot-3-year-old-shoots-self-christmas-day-shooting-asheville/11392713/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11392697_hendersontoddlershot.png" data-imgalt="An accidental Christmas Day shooting has left a 3-year-old child hospitalized in Asheville, North Carolina, authorities said." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11392697_hendersontoddlershot.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">NC 3-year-old accidentally shoots self on Christmas Day</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/houston-truck-driver-110-year-sentence-deadly-colorado-crash-rogel-aguilera-mederos-accident-details/11393605/"><div class="headline">DA asking court to cut Houston trucker&#x27;s 110-year sentence in crash</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/duke-basketball-unc-schedule-covid-19/11393327/"><div class="headline">COVID-19 postpones next games for Duke, UNC </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/covid-pill-antivrial-pills-testing-pfizer/11393792/"><div class="headline">New easy-to-use COVID pills come with a catch</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/the-year-2021-robin-roberts-abc-primetime/11393183/"><div class="headline">Robin Roberts hosts &#x27;The Year: 2021,&#x27; reflecting on tumultuous times</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/free-covid-test-nc-vaccine-testing/11392349/"><div class="headline">LATEST: First Night Raleigh to move completely outdoors</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/covid-test-biden-tests-testing-at-home/11393472/"><div class="headline">How will Biden&#x27;s COVID home test kit giveaway work?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/child-hit-2-year-old-by-car-baby/11389545/"><div class="headline">2-year-old in critical condition after being hit by car in Garner</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/ghislaine-maxwell-trial-jeffrey-epstein-verdict/11393243/"><div class="headline">Jury signals verdict not near at Ghislaine Maxwell trial</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc11.com/">Home</a></li><li><a href="https://abc11.com/weather/">AccuWeather</a></li><li><a href="https://abc11.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/apps/">Apps</a><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/live/">ABC11 Live Newscasts</a><a href="https://abc11.com/perspectives/">ABC11 Perspectives</a><a href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a><a href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></ul></li><li><a href="https://abc11.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc11.com/">Home</a><a href="https://abc11.com/weather/">Weather</a><a href="https://abc11.com/traffic/">Traffic</a><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/photos/">Photos</a><a href="https://abc11.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li><li><a href="https://abc11.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a><a href="https://abc11.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/story.js"></script>
            </body>
        </html>
    