
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 56a51a9eae45 | 2852 | bcd281760ad12042ecace1db4c3290028ab69f11 | Wed, 29 Jul 2020 18:34:48 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">U.S. Rep. Louie Gohmert tests positive for virus, cancels Trump trip - ABC11 Raleigh-Durham</title>
                <meta data-react-helmet="true" name="description" content="U.S. Rep. Louie Gohmert, R-Tyler, has tested positive for the new coronavirus, Politico and ABC News confirmed Wednesday morning."/><meta data-react-helmet="true" name="keywords" content="louie gohmert, rep gohmert coronavirus, louis gohmert, government coronavirus, U.S. representative coronavirus, republican congressman coronavirus, west texas, white house coronavirus, lawmaker coronavirus, house judiciary committee,"/><meta data-react-helmet="true" name="tags" content="face-mask,coronavirus,house-of-representatives,coronavirus-texas,us-world,covid-19-pandemic,covid-19-outbreak,covid-19"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/6340555"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/6340555/"/><meta data-react-helmet="true" property="og:title" content="U.S. Rep. Louie Gohmert tests positive for virus, cancels Trump trip"/><meta data-react-helmet="true" property="og:description" content="The Texas Rep. was one of several lawmakers who participated in a hearing Tuesday. He was seen in the hearing room and outside without a mask."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6340549_072920-ktrk-tt-rep-covid-mask-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/6340555/"/><meta data-react-helmet="true" name="twitter:title" content="U.S. Rep. Louie Gohmert tests positive for virus, cancels Trump trip"/><meta data-react-helmet="true" name="twitter:description" content="The Texas Rep. was one of several lawmakers who participated in a hearing Tuesday. He was seen in the hearing room and outside without a mask."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6340549_072920-ktrk-tt-rep-covid-mask-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-07-29T18:00:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-07-29T18:18:57.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="U.S. Rep. Louie Gohmert tests positive for virus, cancels Trump trip"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/bcd281760ad1-release-07-15-2020.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/6340555"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/louie-gohmert-rep-coronavirus-louis-government/6340555/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/louie-gohmert-rep-coronavirus-louis-government/6340555/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>2020 North Carolina State Fair canceled</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc11.com/entertainment/2020-north-carolina-state-fair-canceled/6340213/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Have an antenna? You need to rescan your TV</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc11.com/technology/rescan-your-tv-on-june-30-abc11-changes-frequencies/6182715/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="//abc11.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc11.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc11.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/state/">North Carolina</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/troubleshooter/">Troubleshooter</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/localish/">LOCALISH</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/scienceclub/">Science Club</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc11.com/about/">About ABC11</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/together/">ABC11 Together</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/influencers/">ABC11 Influencers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc11.com/live/">ABC11 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="//abc11.com/perspectives/">ABC11 Perspectives</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fsociety%2Frep-gohmert-10th-congressman-to-test-positive-for-virus%2F6340555%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/&amp;text=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;body=The%20Texas%20Rep.%20was%20one%20of%20several%20lawmakers%20who%20participated%20in%20a%20hearing%20Tuesday.%20He%20was%20seen%20in%20the%20hearing%20room%20and%20outside%20without%20a%20mask.%20-%20https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/society/">Society</a></div><h1 class="headline">U.S. Rep. Louie Gohmert tests positive for virus, cancels Trump trip</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fsociety%2Frep-gohmert-10th-congressman-to-test-positive-for-virus%2F6340555%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/&amp;text=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;body=The%20Texas%20Rep.%20was%20one%20of%20several%20lawmakers%20who%20participated%20in%20a%20hearing%20Tuesday.%20He%20was%20seen%20in%20the%20hearing%20room%20and%20outside%20without%20a%20mask.%20-%20https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Rep. Gohmert 10th congressman to test positive for virus"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6340549_072920-ktrk-tt-rep-covid-mask-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/072920-ktrk-FACEBOOkLouieGohmertcovidpositivestatemen-sarah-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-07-29T17:54:38Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fsociety%2Frep-gohmert-10th-congressman-to-test-positive-for-virus%2F6340555%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/&amp;text=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;body=The%20Texas%20Rep.%20was%20one%20of%20several%20lawmakers%20who%20participated%20in%20a%20hearing%20Tuesday.%20He%20was%20seen%20in%20the%20hearing%20room%20and%20outside%20without%20a%20mask.%20-%20https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON -- Rep. Louie Gohmert, R-Texas, tested positive Wednesday for the coronavirus, forcing him to abruptly cancel his <a href="https://abc13.com/politics/trump-visiting-texas-to-meet-energy-producers-during-covid-19/6340414/">plan to travel to his home state with President Donald Trump</a> aboard Air Force One, a House Republican aide said.<br><br>Gohmert, 66, one of the House's most conservative and outspoken members, tested positive at the White House and planned to isolate, according to the aide, who was not authorized to publicly discuss Gohmert's test result and spoke on condition of anonymity.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>It was not immediately clear where Gohmert was after he left the White House.<br><br><b>SEE ALSO: <a href="https://abc13.com/health/california-doctor-calls-week-working-in-texas-hardest-of-career/6340318/">California doctor calls week working in Texas hospital hardest of his career</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="ABC7 NEWS EXCLUSIVE: SF doctor calls week working in Texas hospital hardest of his career"><meta itemprop="description" content="A San Francisco emergency physician who spent the past week treating COVID-19 patients in one of the hardest hit towns is opening up about his experience."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6339752_072820-kgo-rob-rodriguez-img_Image_00-00-04,29.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/072820-kgo-texas-doc-redo-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-29"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/u.s.-rep.-louie-gohmert-tests-positive-for-virus,-cancels-trump-trip=6340555" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="6340555" data-adunit="/wtvd/abc11.com/web/society" data-tag="face-mask,coronavirus,house-of-representatives,coronavirus-texas,us-world,covid-19-pandemic,covid-19-outbreak,covid-19,washington-dc,society" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/072820-kgo-texas-doc-redo-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6339752_072820-kgo-rob-rodriguez-img_Image_00-00-04,29.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6339752_072820-kgo-rob-rodriguez-img_Image_00-00-04,29.jpg" data-imgalt="" data-video-id="6339789" data-station="wtvd" data-headline="ABC7 NEWS EXCLUSIVE: SF doctor calls week working in Texas hospital hardest of his career" data-caption="A San Francisco emergency physician who spent the past week treating COVID-19 patients in one of the hardest hit towns is opening up about his experience."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=6339789" frameborder="0" allowfullscreen></iframe></textarea></div><p>A San Francisco emergency physician who spent the past week treating COVID-19 patients in one of the hardest hit towns is opening up about his experience.</p></div></div></div><br><br>An eight-term lawmaker, Gohmert is often seen without wearing a mask. He participated in the House Judiciary Committee hearing Tuesday where Attorney General William Barr testified. Before the hearing, Gohmert was seen approaching the meeting room a few feet behind Barr, with neither man wearing a mask.<br><br>Gohmert also voted Tuesday on the House floor.<br><br>He is at least the 10th member of Congress known to have tested positive for the coronavirus, which can cause COVID-19.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><i>The Associated Press contributed to this story.</i></b><br><br><b>RELATED:<br><a href="https://abc13.com/society/covid-19-deaths-taking-a-devastating-toll-on-nursing-homes-/6338922/">COVID-19 deaths taking a devastating toll on nursing homes</a><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="COVID-19 deaths taking a devastating toll on nursing homes"><meta itemprop="description" content="New state data showed Focused Care facility in Westwood had the highest number of COVID-19 deaths in Harris County."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6339084_072820-ktrk-miya-covid-nursing-homes-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/072820-ktrk-miya-covid-nursing-homes-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-29"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/u.s.-rep.-louie-gohmert-tests-positive-for-virus,-cancels-trump-trip=6340555" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="6340555" data-adunit="/wtvd/abc11.com/web/society" data-tag="face-mask,coronavirus,house-of-representatives,coronavirus-texas,us-world,covid-19-pandemic,covid-19-outbreak,covid-19,washington-dc,society" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/072820-ktrk-miya-covid-nursing-homes-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6339084_072820-ktrk-miya-covid-nursing-homes-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/6339084_072820-ktrk-miya-covid-nursing-homes-vid.jpg" data-imgalt="" data-video-id="6339085" data-station="wtvd" data-headline="COVID-19 deaths taking a devastating toll on nursing homes" data-caption="New state data showed Focused Care facility in Westwood had the highest number of COVID-19 deaths in Harris County."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=6339085" frameborder="0" allowfullscreen></iframe></textarea></div><p>New state data showed Focused Care facility in Westwood had the highest number of COVID-19 deaths in Harris County.</p></div></div></div><br><a href="https://abc13.com/health/coronavirus-vaccine-101-what-you-need-to-know/6339609/">Vaccine 101: What you need to know about possible COVID vaccine</a><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="All you need to know about the possible COVID-19 vaccine"><meta itemprop="description" content="Researchers are hoping to get a COVID-19 vaccine by 2021 and even that would be record time."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6339631_072820-ktrk-vaccine.png"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/072820-ktrk-ewn-vaccine-search-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-07-29"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/u.s.-rep.-louie-gohmert-tests-positive-for-virus,-cancels-trump-trip=6340555" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="6340555" data-adunit="/wtvd/abc11.com/web/society" data-tag="face-mask,coronavirus,house-of-representatives,coronavirus-texas,us-world,covid-19-pandemic,covid-19-outbreak,covid-19,washington-dc,society" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/072820-ktrk-ewn-vaccine-search-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6339631_072820-ktrk-vaccine.png" data-dynamic="https://cdn.abcotvs.com/dip/images/6339631_072820-ktrk-vaccine.png" data-imgalt="" data-video-id="6339633" data-station="wtvd" data-headline="All you need to know about the possible COVID-19 vaccine" data-caption="Researchers are hoping to get a COVID-19 vaccine by 2021 and even that would be record time."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=6339633" frameborder="0" allowfullscreen></iframe></textarea></div><p>Researchers are hoping to get a COVID-19 vaccine by 2021 and even that would be record time.</p></div></div></div></b> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/washington-dc/">washington dc</a><a class="button" href="/tag/face-mask/">face mask</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/house-of-representatives/">house of representatives</a><a class="button" href="/tag/coronavirus-texas/">coronavirus texas</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/covid-19-pandemic/">covid 19 pandemic</a><a class="button" href="/tag/covid-19-outbreak/">covid 19 outbreak</a><a class="button" href="/tag/covid-19/">covid 19</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fsociety%2Frep-gohmert-10th-congressman-to-test-positive-for-virus%2F6340555%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/&amp;text=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=U.S.%20Rep.%20Louie%20Gohmert%20tests%20positive%20for%20virus%2C%20cancels%20Trump%20trip&amp;body=The%20Texas%20Rep.%20was%20one%20of%20several%20lawmakers%20who%20participated%20in%20a%20hearing%20Tuesday.%20He%20was%20seen%20in%20the%20hearing%20room%20and%20outside%20without%20a%20mask.%20-%20https%3A//abc11.com/society/rep-gohmert-10th-congressman-to-test-positive-for-virus/6340555/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548735" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/entertainment/2020-north-carolina-state-fair-canceled/6340213/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3868167_080218-wtvd-NC-state-fair-tickets-6AM-vid.jpg" data-imgalt="The State Fair draws nearly 1 million people to the Triangle every year." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/3868167_080218-wtvd-NC-state-fair-tickets-6AM-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/3868167_080218-wtvd-NC-state-fair-tickets-6AM-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">2020 North Carolina State Fair canceled</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/education/live-vp-pence-sec-betsy-devos-to-visit-thales-academy-in-apex/6340351/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6340620_pencedevos.jpg" data-imgalt="" data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/6340620_pencedevos.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6340620_pencedevos.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LIVE: VP Pence, Sec. Betsy DeVos to visit Thales Academy in Apex</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/health/covid-19-latest-nc-sees-daily-high-number-of-deaths-with-45/6339811/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6084268_COVID-19-LATEST.jpg" data-imgalt="" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6084268_COVID-19-LATEST.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6084268_COVID-19-LATEST.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID-19 Latest: NC sees daily high number of deaths with 45</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/technology/live-big-tech-ceos-testify-before-congress/6340018/"><div class="headline">LIVE: Big Tech CEOs testify before Congress</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/weather/tropical-storm-isaias-expected-to-form-in-next-48-hours/6340031/"><div class="headline">Tropical Storm Isaias expected to form in next 48 hours</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/education/unc-to-remove-aycock-daniels-and-carr-names-from-buildings/6340285/"><div class="headline">UNC to remove Aycock, Daniels and Carr names from buildings</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/shopping/best-buy-to-close-on-thanksgiving-day/6340261/"><div class="headline">Best Buy to close on Thanksgiving Day</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/society/what-you-need-to-know-about-the-nc-alcohol-curfew-/6338749/"><div class="headline">What you need to know about the NC alcohol curfew </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/health/jetblue-tests-uv-blasting-devices-for-disinfecting-planes/6340214/"><div class="headline">JetBlue tests UV-blasting devices for disinfecting planes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/or-governor-fed-agents-to-begin-phased-withdrawal-from-portland/6340381/"><div class="headline">OR governor: Fed agents to begin &#x27;phased withdrawal&#x27; from Portland</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/arizona-train-derailment-causes-bridge-collapse-and-big-fire/6340256/"><div class="headline">Arizona train derailment causes bridge collapse and big fire</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/health/what-covid-outpatients-report-as-prolonged-symptoms/6339388/"><div class="headline">What COVID outpatients report as prolonged symptoms</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/raleigh/">Raleigh</a><a href="/durham/">Durham</a><a href="/fayetteville/">Fayetteville</a><a href="/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">North Carolina</a><a href="/iteam/">I-Team</a><a href="/troubleshooter/">Troubleshooter</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC11</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="/together/">ABC11 Together</a><a href="/influencers/">ABC11 Influencers</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="/tvlistings/">TV Listings</a><a href="/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC11 Live Newscasts</a><a href="/perspectives/">ABC11 Perspectives</a><a href="https://www.laff.com/">LAFF</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc11.com/">Home</a><a href="//abc11.com/weather/">Weather</a><a href="//abc11.com/traffic/">Traffic</a><a href="//abc11.com/watch/">Watch</a><a href="//abc11.com/photos/">Photos</a><a href="//abc11.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc11.com/raleigh/">Raleigh</a><a href="//abc11.com/durham/">Durham</a><a href="//abc11.com/fayetteville/">Fayetteville</a><a href="//abc11.com/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc11.com/us-world/">U.S. &amp; World</a><a href="//abc11.com/state/">North Carolina</a><a href="//abc11.com/iteam/">I-Team</a><a href="//abc11.com/troubleshooter/">Troubleshooter</a><a href="//abc11.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="//abc11.com/about/">About ABC11</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="//abc11.com/together/">ABC11 Together</a><a href="//abc11.com/influencers/">ABC11 Influencers</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="//abc11.com/tvlistings/">TV Listings</a><a href="//abc11.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/bcd281760ad1-release-07-15-2020.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/bcd281760ad1-release-07-15-2020.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/bcd281760ad1-release-07-15-2020.1/client/story.js"></script>
            </body>
        </html>
    