
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 6b0a3056f09c | 2922 | b9e28cd3694ecb29f030cf67b39175020525c4e8 | Fri, 16 Oct 2020 22:18:42 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Supreme Court justices to weigh President Trump&#x27;s census plan to exclude noncitizens - ABC11 Raleigh-Durham</title>
                <meta data-react-helmet="true" name="description" content="The Supreme Court agreed Friday to take up President Donald Trump&#x27;s policy, blocked by a lower court, to exclude people living in the U.S. illegally from the census count that will be used to allocate seats in the House of Representatives."/><meta data-react-helmet="true" name="keywords" content="president trump, u.s. supreme court, immigrants census, immigrants, supreme court census, illegal immigrants, house of representatives"/><meta data-react-helmet="true" name="tags" content="supreme-court,president-donald-trump,census,immigration,us-supreme-court"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/7084962"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/7084962/"/><meta data-react-helmet="true" property="og:title" content="Supreme Court will hear case to exclude immigrants from Census"/><meta data-react-helmet="true" property="og:description" content="The Supreme Court agreed Friday to take up President Trump&#x27;s police to exclude people living in the U.S. illegally from the census count that will be used to allocate seats in the House of Representatives."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/7084962/"/><meta data-react-helmet="true" name="twitter:title" content="Supreme Court will hear case to exclude immigrants from Census"/><meta data-react-helmet="true" name="twitter:description" content="The Supreme Court agreed Friday to take up President Trump&#x27;s police to exclude people living in the U.S. illegally from the census count that will be used to allocate seats in the House of Representatives."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="1602884814"/><meta data-react-helmet="true" property="article:modified_time" content="2020-10-16T21:46:26.000Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Supreme Court will hear case to exclude immigrants from Census"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/b9e28cd3694e-release-10-14-2020.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/7084962"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/president-trump-u.s.-supreme-court-immigrants-census-illegal/7084962/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/president-trump-u.s.-supreme-court-immigrants-census-illegal/7084962/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="https://abc11.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc11.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc11.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc11.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc11.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc11.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/state/">North Carolina</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/troubleshooter/">Troubleshooter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/localish/">LOCALISH</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/scienceclub/">Science Club</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/about/">About ABC11</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/together/">ABC11 Together</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/live/">ABC11 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/perspectives/">ABC11 Perspectives</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc11.com/president-trump-u.s.-supreme-court-immigrants-census-illegal/7084962/","@type":"WebPage"},"headline":"Supreme Court justices to weigh President Trump's census plan to exclude noncitizens","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg"},"datePublished":"2020-10-16T21:46:54.000Z","dateModified":"2020-10-16T21:46:26.000Z","author":[{"name":"By MARK SHERMAN and JESSICA GRESKO","@type":"Person"}],"dateline":"WASHINGTON --","articleSection":{"name":"politics"},"about":{"@type":"Thing","name":""},"publisher":{"name":"WTVD-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/WTVD_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Supreme Court will hear case to exclude immigrants from Census","keywords":"president trump, u.s. supreme court, immigrants census, immigrants, supreme court census, illegal immigrants, house of representatives","description":"The Supreme Court agreed Friday to take up President Donald Trump's policy, blocked by a lower court, to exclude people living in the U.S. illegally from the census count that will be used to allocate seats in the House of Representatives.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fpolitics%2Fsupreme-court-will-hear-case-to-exclude-immigrants-from-census%2F7084962%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/&amp;text=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;body=The%20Supreme%20Court%20agreed%20Friday%20to%20take%20up%20President%20Trump%27s%20police%20to%20exclude%20people%20living%20in%20the%20U.S.%20illegally%20from%20the%20census%20count%20that%20will%20be%20used%20to%20allocate%20seats%20in%20the%20House%20of%20Representatives.%20-%20https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/politics/">Politics</a></div><h1 class="headline">Supreme Court will hear case to exclude immigrants from Census</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->MARK SHERMAN and JESSICA GRESKO</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fpolitics%2Fsupreme-court-will-hear-case-to-exclude-immigrants-from-census%2F7084962%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/&amp;text=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;body=The%20Supreme%20Court%20agreed%20Friday%20to%20take%20up%20President%20Trump%27s%20police%20to%20exclude%20people%20living%20in%20the%20U.S.%20illegally%20from%20the%20census%20count%20that%20will%20be%20used%20to%20allocate%20seats%20in%20the%20House%20of%20Representatives.%20-%20https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Supreme Court will hear case to exclude immigrants from Census"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/3656545_062618-wabc-ap-supremecourt-file-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/101620-wabc-scotus-noncitizens-530pm-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-10-16T21:46:09Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fpolitics%2Fsupreme-court-will-hear-case-to-exclude-immigrants-from-census%2F7084962%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/&amp;text=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;body=The%20Supreme%20Court%20agreed%20Friday%20to%20take%20up%20President%20Trump%27s%20police%20to%20exclude%20people%20living%20in%20the%20U.S.%20illegally%20from%20the%20census%20count%20that%20will%20be%20used%20to%20allocate%20seats%20in%20the%20House%20of%20Representatives.%20-%20https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON -- The Supreme Court agreed Friday to take up President Donald Trump's policy, blocked by a lower court, to exclude people living in the U.S. illegally from the census count that will be used to allocate seats in the House of Representatives.<br><br>Never in U.S. history have immigrants been excluded from the population count that determines how House seats, and by extension Electoral College votes, are divided among the states, a three-judge federal count said in September when it held Trump's policy illegal.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The justices put the case on a fast track, setting arguments for Nov. 30. A decision is expected by the end of the year or early in January, when Trump has to report census numbers to the House.<br><br>Trump's high court nominee, Amy Coney Barrett, could take part in the case if, as seems likely, she is confirmed by then.<br><br>Last year, the court by a 5-4 vote barred Trump from adding a census question asking people about their citizenship. Justice Ruth Bader Ginsburg, who died last month, was part of that slim majority. Barrett would take Ginsburg's seat.<br><br>Trump left it to Commerce Secretary Wilbur Ross, who oversees the Census Bureau, to figure out how many immigrants are not living legally in each state.<br><br>The outcome of the census case could affect the distribution of political power for the next 10 years. The census also helps determine the distribution of $1.5 trillion in federal funding annually.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The administration told the court that the president retains "discretion to exclude illegal aliens from the apportionment based on their immigration status."<br><br>The American Civil Liberties Union, representing a coalition of immigrant advocacy groups, said Trump's violation of federal law is "not particularly close or complicated."<br><br>The Supreme Court separately allowed the administration to end the actual census count this week, blocking a court order that would have kept the count going until the end of the month.<br><br>The court did not take action on two other administration appeals of controversial policies on asylum seekers and the border wall that also were ruled illegal by lower courts.<br><br>Since early last year, the administration has made asylum-seekers wait in Mexico for U.S. court hearings, which has forced tens of thousands of people to return to Mexico.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Known informally as "Remain in Mexico," the policy became a key pillar of the administration's response to a surge of asylum-seeking families from Central America at the southern border. It also drew criticism for having people wait in dangerous cities.<br><br>The administration also is appealing a ruling that the administration can't spend more than Congress authorized for border security. After Congress refused to give Trump all the money he wanted for the wall, he declared a national emergency at the border and Defense Department officials transferred billions of dollars to the project.<br><br>Lower courts sided with states and environmental groups that challenged the transfer as a violation of the Constitution's provision giving Congress the power to determine spending. A separate suit from members of Congress also is making its way to the court.<br><br>The justices blocked the court rulings in both the asylum seekers and border wall cases, leaving the policies in effect. Arguments wouldn't heard before next year and the issues would have much less significance if Joe Biden were to become president. He could rescind Trump's policy forcing asylum seekers to wait in Mexico, for example. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/place/washington-dc/">washington d.c.</a><a class="button" href="/tag/supreme-court/">supreme court</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a><a class="button" href="/tag/census/">census</a><a class="button" href="/tag/immigration/">immigration</a><a class="button" href="/tag/us-supreme-court/">u.s. supreme court</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fpolitics%2Fsupreme-court-will-hear-case-to-exclude-immigrants-from-census%2F7084962%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/&amp;text=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Supreme%20Court%20will%20hear%20case%20to%20exclude%20immigrants%20from%20Census&amp;body=The%20Supreme%20Court%20agreed%20Friday%20to%20take%20up%20President%20Trump%27s%20police%20to%20exclude%20people%20living%20in%20the%20U.S.%20illegally%20from%20the%20census%20count%20that%20will%20be%20used%20to%20allocate%20seats%20in%20the%20House%20of%20Representatives.%20-%20https%3A//abc11.com/politics/supreme-court-will-hear-case-to-exclude-immigrants-from-census/7084962/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548735" data-category="US Politics"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/politics/joe-biden-to-make-campaign-stop-in-durham-on-sunday/7084713/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6870472_100820-cc-ap-biden-img.jpg" data-imgalt="With in-person early voting underway in North Carolina, Democratic presidential candidate Joe Biden will be making a campaign stop in Durham on Sunday." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6870472_100820-cc-ap-biden-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6870472_100820-cc-ap-biden-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Joe Biden to make campaign stop in Durham on Sunday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/politics/president-trump-plans-campaign-rally-in-gastonia/7084412/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7056029_101520-wtvd-Trump-in-Greenville-img.jpg" data-imgalt="&quot;One of the reasons we&#x27;ve been successful is your state,&quot; President Trump said. &quot;Your state has always been behind us right from the very beginning. Right literally from the beginning.&quot;" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/7056029_101520-wtvd-Trump-in-Greenville-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7056029_101520-wtvd-Trump-in-Greenville-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">President Trump plans campaign rally in Gastonia</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/durham-woman-charged-in-brutal-double-stabbing-case-in-orange-county/7084392/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/7084551_cinnamon-collins.jpg" data-imgalt="A woman was killed and her son seriously injured in a double stabbing in Orange County on Sunday night." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/7084551_cinnamon-collins.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/7084551_cinnamon-collins.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Durham woman charged in &#x27;brutal&#x27; double stabbing case in Orange County</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/health/latest-nc-submits-covid-19-vaccination-plan-to-the-cdc/7072513/"><div class="headline">LATEST: NC submits COVID-19 vaccination plan to the CDC</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/politics/more-than-1-million-votes-have-been-cast-in-nc/7070161/"><div class="headline">More than 1 million votes have been cast in NC</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/politics/former-state-legislator-charged-with-assault-of-poll-worker/7081444/"><div class="headline">Former state legislator charged with assault of poll worker</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/community-events/pretty-in-pink-launches-breast-cancer-treatment-fundraiser/7078309/"><div class="headline">Pretty in Pink launches breast cancer treatment fundraiser</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/weather/noaa-says-to-expect-a-warmer-drier-winter-what-does-that-mean-for-nc/7050292/"><div class="headline">NOAA says to expect a warmer, drier winter. What does that mean for NC?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/politics/its-on-north-carolina-pence-greets-supporters-in-selma/7078972/"><div class="headline">&#x27;It&#x27;s on, North Carolina&#x27;: Pence greets supporters in Selma</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/weather/chilly-nights-ahead/44993/"><div class="headline">Chilly nights ahead!</div></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/education/covid-19-blamed-in-death-of-st-augs-president/7064492/"><div class="headline">COVID-19 blamed in death of St. Aug&#x27;s president</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc11.com/health/14-year-old-recognized-for-covid-19-treatment-research/7077464/"><div class="headline">14-year-old recognized for COVID-19 treatment research</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc11.com/">Home</a></li><li><a href="https://abc11.com/weather/">AccuWeather</a></li><li><a href="https://abc11.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/photos/">Photos</a><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/live/">ABC11 Live Newscasts</a><a href="https://abc11.com/perspectives/">ABC11 Perspectives</a></ul></li><li><a href="https://abc11.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc11.com/">Home</a><a href="https://abc11.com/weather/">Weather</a><a href="https://abc11.com/traffic/">Traffic</a><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/photos/">Photos</a><a href="https://abc11.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/b9e28cd3694e-release-10-14-2020.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/b9e28cd3694e-release-10-14-2020.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/b9e28cd3694e-release-10-14-2020.0/client/story.js"></script>
            </body>
        </html>
    