
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>President George HW Bush&#39;s final funeral service Thursday at St. Martin&#39;s Episcopal Church | abc11.com</title>
			<link rel="amphtml" href="https://abc11.com/amp/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="A private and final funeral service will be held Thursday morning at St. Martin&#39;s Episcopal Church for President George H.W. Bush">
	<meta name="keywords" content="george hw bush,George Bush,president george h. w. bush,jimmy carter,george w bush,george bush sr,george w. bush,george h. w. bush,george h w bush,president bush,politics,george hw bush,funeral,us world,texas news,houston,united states,texas">
	<meta name="news_keywords" content="george hw bush,George Bush,president george h. w. bush,jimmy carter,george w bush,george bush sr,george w. bush,george h. w. bush,george h w bush,president bush">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="0LzYdlKjKWtJkzxw_b7jBuWIFfpmkxoz3D1SvDAfTq0">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&pt=302756, app-argument=https://abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="https://abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://abc11.com/4808060/">
	<meta property="og:title" content="Family and friends say final goodbye to Pres. Bush today">
	<meta property="og:description" content="After thousands of mourners paid their respects, a private service for the president will be held at St. Martin&#39;s Episcopal Church.">
	<meta property="og:image" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/George-HW-Bush-Obit-1280x720-image.jpg">
	<meta property="og:site_name" content="ABC11 Raleigh-Durham">
	<meta property="fb:app_id" content="476025212522972">
	<meta property="fb:pages" content="57780972549">
	
	<meta property="article:publisher" content="https://facebook.com/abc11">
	<meta property="article:section" content="George H.w. Bush">
	<meta property="article:tag" content="george hw bush,George Bush,president george h. w. bush,jimmy carter,george w bush,george bush sr,george w. bush,george h. w. bush,george h w bush,president bush,politics,george hw bush,funeral,us world,texas news,houston,united states,texas">
	<meta property="article:published_time" content="2018-12-01T22:11:37.000Z">
	<meta property="article:modified_time" content="2018-12-06T12:12:07.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Family and friends say final goodbye to Pres. Bush today">
	<meta name="twitter:description" content="After thousands of mourners paid their respects, a private service for the president will be held at St. Martin&#39;s Episcopal Church.">
	<meta name="twitter:image" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/George-HW-Bush-Obit-1280x720-image.jpg">
	<meta name="twitter:site" content="@abc11_wtvd">
	<meta name="twitter:creator" content="@abc11_wtvd">
<link rel="alternate" href="https://abc11.com/feed/" title="ABC11 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/" />
	<link rel="manifest" href="https://abc11.com/manifest.json">
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/core/2.1.5/core.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/library/1.0.3/library.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/wtvd-common/1.0.0/wtvd-common.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/story/2.0.3/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/top/1.0.8/top.min.js"></script>

<!-- ChartBeat Tag -->
<script>
    (function() {
	    var chartbeatPath = document.location.pathname;
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23214;
        _sf_async_config.domain = window.location.hostname;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = document.location.href.split('/')[3];
        _sf_async_config.authors = "creative content";
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'paid']);
        /** CONFIGURATION END **/

		if(chartbeatPath != "/extras/partners/tracking") {
	        function loadChartbeat() {
	            var chartbeatMain = document.createElement('script');
	            var n = document.getElementsByTagName('script')[0];
	            chartbeatMain.type = 'text/javascript';
	            chartbeatMain.async = true;
	            chartbeatMain.src = '//static.chartbeat.com/js/chartbeat.js';
	            n.parentNode.insertBefore(chartbeatMain, n);
	        }
	        loadChartbeat();
	    }
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "4808060",
    "productId": "otvwtvdWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="wtvd body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="wtvd" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>Flood Warning</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="https://abc11.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<header id="feature-container" class="feature-dark"><a class="feature-action" href="/video/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH<span class="feature-watch-live"> LIVE</span></p></a><div id="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autocomplete="off" /><input type="submit" class="search-btn" value="Search" /></form></div><div class="feature-search-close"></div><div id="feature-header-left"><span class="feature-menu"><div class="menu-icon"></div></span><a class="feature-logo" href="/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div id="feature-header-right" class="has-breaking"><div class="feature-nav-local"><div class="local-links"><span><a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Raleigh_link_1%22},%22granular%22:{%22nav%22:%22header:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Raleigh</a></span><span><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Durham_link_2%22},%22granular%22:{%22nav%22:%22header:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Durham</a></span><span><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Fayetteville_link_3%22},%22granular%22:{%22nav%22:%22header:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Fayetteville</a></span><span><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Surrounding-Area_link_4%22},%22granular%22:{%22nav%22:%22header:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Surrounding Area</a></span></div></div><a id="feature-local-expand" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 9.6"><style>.a{fill:#FFF;}</style><circle cx="5.4" cy="4.8" r="0.9" class="a"/><circle cx="10" cy="4.8" r="0.9" class="a"/><circle cx="14.6" cy="4.8" r="0.9" class="a"/><g opacity="0.5"><path d="M17.2 9.3H2.8c-1.4 0-2.5-1.1-2.5-2.5V2.8c0-1.4 1.1-2.5 2.5-2.5h14.4c1.4 0 2.5 1.1 2.5 2.5v4C19.7 8.2 18.6 9.3 17.2 9.3zM2.8 1c-1 0-1.8 0.8-1.8 1.8v4c0 1 0.8 1.8 1.8 1.8h14.4c1 0 1.8-0.8 1.8-1.8V2.8c0-1-0.8-1.8-1.8-1.8H2.8z" class="a"/></g></svg></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit" href="#overlay_popup_nav_form">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-login-container"><a class="feature-logged-out login register" href="#">Log In</a><a class="feature-logged-in" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div><div class="feature-weather-container weather-mobile"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, <span></span></div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<div class="subnav-search-bar">
						<form class="form-search frame-search" action="/search/?query=" method="get">
							<input type="text" class="search-bar-input" id="subnav-search-bar" name="query" placeholder="Search abc11.com" autocomplete="off" />
							<input type="submit" class="search-btn" id="feature-search-btn" value="Search" />
						</form>
					</div>
					<a class="subnav-main-btn" href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>
						<span class="subnav-video"></span>Videos
					</a>
					<a class="subnav-main-btn" href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>
						<span class="subnav-photos"></span>Photos
					</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Surrounding Area</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/traffic/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}">Traffic</a>
							<a class="subnav-mobile-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">North Carolina</a>
<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:I-Team_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">I-Team</a>
<a href="/troubleshooter/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Troubleshooter_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Troubleshooter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Troubleshooter</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Sports</a>

						</div>
						<div class="nav-sections-categories-two">
							<a class="subnav-desktop-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Politics</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Health%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Health</a>
<a href="/scienceclub/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Science-Club_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Science-Club%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Science Club</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows nav-sections-station-info">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC11 Together</a>
<a href="/influencers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Influencers_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Influencers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">ABC11 Influencers</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Events-Calendar_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">TV Listings</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC11 Live Newscasts</a>
<a href="/perspectives/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC11-Perspectives_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC11-Perspectives%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC11 Perspectives</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">LAFF</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">

					<div class="nav-sections-promo">
						
			<div class="nav-sections-promo-image">
				<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:image-ABC11-Together-Making-a-difference-in-the-community%22},%22granular%22:{%22nav%22:%22header:navbar:image-ABC11-Together-Making-a-difference-in-the-community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">
					<svg version="1.1" viewBox="0 0 41 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-32 -1236)" fill="#fff"><g transform="translate(17 1208)"><g transform="translate(15 28)"><path d="m39.068 24h-36.743c-1.8654-2.2682-2.7393-5.3213-2.1343-8.4259 1.0756-5.5174 6.403-9.1239 11.921-8.0752 0.78987-2.3847 2.3976-4.5112 4.7168-5.9162 5.1706-3.1298 11.899-1.4739 15.03 3.6978 1.5517 2.5679 1.9215 5.5174 1.2716 8.2237 0.50978-0.017926 1.0252 0.0067223 1.5461 0.10644 3.6917 0.72097 6.0949 4.2922 5.3779 7.9783-0.17366 0.88959-0.52098 1.6991-0.98594 2.4111zm-18.55-16l-5.8214 6.4109h4.4067v6.3151h2.8298v-6.3151h4.4064l-5.8214-6.4109z"/></g></g></g></g></svg>
				</a>
			</div>
			<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:text-ABC11-Together-Making-a-difference-in-the-community%22},%22granular%22:{%22nav%22:%22header:navbar:text-ABC11-Together-Making-a-difference-in-the-community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}">ABC11 Together: Making a difference in the community</a>
			
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us:</div>
					<div class="frame-social-icons">
						<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 33 33" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-35 -988)" fill="#fff"><g transform="translate(25 949.67)"><g transform="translate(10.612 26.225)"><path d="m30.833 12.85h-29.333c-0.737 0-1.334 0.597-1.334 1.333v29.334c0 0.736 0.597 1.333 1.334 1.333h15.666v-12h-4v-5h4v-4c0-4.133 2.617-6.167 6.304-6.167 1.766 0 3.284 0.132 3.726 0.19v4.32l-2.557 1e-3c-2.005 0-2.473 0.953-2.473 2.351v3.305h5l-1 5h-4l0.08 12h8.587c0.736 0 1.333-0.597 1.333-1.333v-29.334c0-0.736-0.597-1.333-1.333-1.333"/></g></g></g></g></svg></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-226 -1295)" fill="#fff" fill-rule="nonzero"><path d="m255.71 1298.3c-1.0742 0.48173-2.2315 0.80843-3.4423 0.95424 1.2366-0.75121 2.189-1.938 2.6357-3.3518-1.1573 0.69399-2.4401 1.1979-3.804 1.4692-1.0964-1.1776-2.6505-1.914-4.3725-1.914-3.3094 0-5.9912 2.7132-5.9912 6.0595 0 0.47435 0.053526 0.93579 0.15504 1.3806-4.9779-0.25287-9.3911-2.6652-12.346-6.3308-0.51496 0.89518-0.81028 1.9362-0.81028 3.0454 0 2.1023 1.0576 3.9572 2.6634 5.0425-0.98193-0.02953-1.9048-0.3027-2.7114-0.75675-0.001846 0.02584-0.001846 0.05168-0.001846 0.07752 0 2.9366 2.0635 5.384 4.8063 5.9396-0.50388 0.13843-1.0336 0.21226-1.5781 0.21226-0.38576 0-0.76044-0.03876-1.1277-0.1089 0.76228 2.4087 2.9735 4.1584 5.5962 4.2083-2.0488 1.6242-4.6346 2.5914-7.4401 2.5914-0.48358 0-0.96162-0.02954-1.4286-0.08306 2.6523 1.7184 5.8011 2.7224 9.1843 2.7224 11.019 0 17.042-9.2323 17.042-17.239 0-0.26394-0.003692-0.52419-0.018457-0.78444 1.1702-0.85272 2.1872-1.9196 2.9901-3.134"/></g></g></svg></a><a href="https://www.instagram.com/abc11_wtvd/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-275 -1295)" fill="#fff" fill-rule="nonzero"><g transform="translate(275.84 1295.4)"><path d="m21.15 0h-18.3c-1.575 0-2.85 1.275-2.85 2.85v18.3c0 1.575 1.275 2.85 2.85 2.85h18.3c1.575 0 2.85-1.275 2.85-2.85v-18.3c0-1.575-1.275-2.85-2.85-2.85zm-3.15 3h2.25c0.45 0 0.75 0.3 0.75 0.75v2.25c0 0.45-0.3 0.75-0.75 0.75h-2.25c-0.45 0-0.75-0.3-0.75-0.75v-2.25c0-0.45 0.3-0.75 0.75-0.75zm-6 4.425c2.55 0 4.65 2.025 4.65 4.575s-2.1 4.575-4.65 4.575-4.65-2.025-4.65-4.575c0.075-2.55 2.1-4.575 4.65-4.575zm9 14.325h-18c-0.45 0-0.75-0.3-0.75-0.75v-11.25h3c-0.375 0.6-0.525 1.575-0.525 2.25 0 4.05 3.3 7.275 7.275 7.275 4.05 0 7.275-3.3 7.275-7.275 0-0.675-0.075-1.725-0.6-2.25h3v11.25c0.075 0.45-0.225 0.75-0.675 0.75z"/></g></g></g></svg></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><svg version="1.1" viewBox="0 0 38 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-319 -1295)" fill="#fff" fill-rule="nonzero"><path d="m356.74 1319.4h-36.778l6.77e-4 -20.339 18.388 15.196 18.39-15.196-6.76e-4 20.339zm0.11115-24l-18.501 14.325-18.356-14.325h36.857z"/></g></g></svg></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="side-left two-col"><span class="social-icons left-outer"><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc11.com%2F4808060%2F&text=Family and friends say final goodbye to Pres. Bush today&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Family and friends say final goodbye to Pres. Bush today&body=A private and final funeral service will be held Thursday morning at St. Martin&#39;s Episcopal Church for President George H.W. Bush - https://abc11.com/4808060/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span></div><div class="main-wide main-left two-col ">
		<!-- LEAD STORY -->
		<section class="lead-story inner post"><div class="taxonomy"><a href="/tag/george-hw-bush/">GEORGE H.W. BUSH</a></div><h1 class="headline">Family and friends to say final goodbye to President George HW Bush today </h1><div class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc11.com%2F4808060%2F&text=Family and friends say final goodbye to Pres. Bush today&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Family and friends say final goodbye to Pres. Bush today&body=A private and final funeral service will be held Thursday morning at St. Martin&#39;s Episcopal Church for President George H.W. Bush - https://abc11.com/4808060/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></div><div class="top-media headline-list-item type-videoPlaylist">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="The life and career of George HW Bush">
			<meta itemprop="description" content="The life and career of George HW Bush">
			<meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4800465_George-HW-Bush-Obit-1280x720-image.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/2017-BUSH41-GHWB-OBIT-170113-vid_web.m3u8?ad._v=2&ad=wtvd_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2017-01-18">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/2017-BUSH41-GHWB-OBIT-170113-vid_web.m3u8?ad._v=2&ad=wtvd_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4800465_George-HW-Bush-Obit-1280x720-image.jpg" data-imgalt="The life and career of George HW Bush"  data-video-id="1709393" data-playlist-id="4808264" data-station="wtvd" data-headline="The life and career of George HW Bush" data-caption="The life and career of George HW Bush" data-dynamic="https://cdn.abcotvs.com/dip/images/4800465_George-HW-Bush-Obit-1280x720-image.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=4808264" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p class="pl-top"><span class="pl-title">George H.W. Bush: Funeral plans, legacy and a look back at President George H.W. Bush's life</span>&nbsp;<span class="pl-count">(<span class="pl-current">1</span> of 18)</span></p><p class="pl-video-title"><strong>The life and career of George HW Bush</strong></p><p>The life and career of George HW Bush</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<div class="story-body-wrapper post"><div class="side-left-inner">
			<span class="social-icons left-inner">
				<span class="share-text">SHARE</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc11.com%2F4808060%2F&text=Family and friends say final goodbye to Pres. Bush today&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Family and friends say final goodbye to Pres. Bush today&body=A private and final funeral service will be held Thursday morning at St. Martin&#39;s Episcopal Church for President George H.W. Bush - https://abc11.com/4808060/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span>
		</div>
		
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption wtvd byline">
		<div class="origin-logo origin-image wtvd byline"><span class="wtvd byline">wtvd</span></div></div></div><div class="meta"><time class="timeago" datetime="2018-12-06T12:12:05Z">Thursday, December 06, 2018 07:12AM</time></div><div class="body-text"><div class="dateline">HOUSTON, Texas  -- </div>George H.W. Bush, who shaped history as 41st president and patriarch of a family that occupied the White House for a dozen years, will be laid to rest Thursday in College Station, alongside wife Barbara and daughter Robin.<br><br>Before he is taken to his final resting place, an invite-only funeral service with about 1,200 guests will be held at St. Martin's Episcopal Church in Houston at 10 a.m. CST.<br><br>The president's body was lying in repose at the church from 6 p.m Wednesday until 6 a.m. Thursday. Nearly 12,000 mourners visited the church to pay their respects to the president, whose casket returned to Houston Wednesday afternoon after a state funeral in Washington D.C. that offered high praise for the last of the presidents to have fought in World War II - and a hefty dose of humor about a man once described as a cross between Mister Rogers and John Wayne.<br><br> <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>As the public repose in the state funeral for President George H.W. Bush draws to a close, just getting word that 11,657 persons took the time out of their lives to pay respect to the 41st President of the United States of America. <a href=https://twitter.com/hashtag/Remembering41?src=hash&amp;ref_src=twsrc%5Etfw>#Remembering41</a></p>&mdash; Jim McGrath (@jgm41) <a href=https://twitter.com/jgm41/status/1070647672372121601?ref_src=twsrc%5Etfw>December 6, 2018</a></blockquote></div>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>WHO’S IN LINE to see <a href=https://twitter.com/hashtag/Bush41?src=hash&amp;ref_src=twsrc%5Etfw>#Bush41</a>? Shirley G says her husband worked 33 yrs w HPD, escorting GW and Barbara. “Oh the stories I could tell!” She proudly wears her late husband’s badge. Said she had to be here to say goodbye. <a href=https://twitter.com/hashtag/abc13?src=hash&amp;ref_src=twsrc%5Etfw>#abc13</a> <a href=https://t.co/Pe0izAfDDg>https://t.co/Pe0izAfDDg</a> <a href=https://t.co/BHXRx0UFuM>pic.twitter.com/BHXRx0UFuM</a></p>&mdash; Courtney Fischer (@CourtneyABC13) <a href=https://twitter.com/CourtneyABC13/status/1070603166532677632?ref_src=twsrc%5Etfw>December 6, 2018</a></blockquote></div>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>WHO’S IN LINE? Shyree (right) was a nurse at Methodist and met <a href=https://twitter.com/hashtag/Bush41?src=hash&amp;ref_src=twsrc%5Etfw>#Bush41</a> a few years ago. Says when he came to visit Barbara in the hospital, GW would say: “I’m here to visit my girl.” <a href=https://twitter.com/hashtag/abc13?src=hash&amp;ref_src=twsrc%5Etfw>#abc13</a> <a href=https://t.co/Pe0izAfDDg>https://t.co/Pe0izAfDDg</a> <a href=https://t.co/oYkxdA25uw>pic.twitter.com/oYkxdA25uw</a></p>&mdash; Courtney Fischer (@CourtneyABC13) <a href=https://twitter.com/CourtneyABC13/status/1070609563479695360?ref_src=twsrc%5Etfw>December 6, 2018</a></blockquote></div>  <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="People pay their respects to President George H.W. Bush at St. Martin's Episcopal Church"><meta itemprop="description" content="People pay their respects to President George H.W. Bush at St. Martin's Episcopal Church"><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4844857_courtney-tweet.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/120618-EWN-5AM-bush-church-visitors-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2018-12-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-url="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/120618-EWN-5AM-bush-church-visitors-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4844857_courtney-tweet.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/4844857_courtney-tweet.jpg" data-imgalt="" data-video-id="4844796" data-station="tba" data-headline="People pay their respects to President George H.W. Bush at St. Martin's Episcopal Church" data-caption="People pay their respects to President George H.W. Bush at St. Martin's Episcopal Church"></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=4844796" frameborder="0" allowfullscreen></iframe></textarea></div><p>People pay their respects to President George H.W. Bush at St. Martin's Episcopal Church</p></div></div></div> <br><br>After the private ceremony at St. Martin's, the president will be transported by motorcade to Union Pacific Railroad Westfield Auto Facility in Spring.<br><br>A locomotive painted the colors of the Air Force One plane used during Bush's presidency and bearing the number "4141" will transport his casket to College Station.<br><br>The casket will be in a car with Plexiglas windows to allow people to see it during the trip, according to McGrath, the family spokesman.<br><br> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content=""><meta itemprop="description" content="The life and career of George HW Bush"><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4800465_George-HW-Bush-Obit-1280x720-image.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/2017-BUSH41-GHWB-OBIT-170113-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2018-12-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-url="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/2017-BUSH41-GHWB-OBIT-170113-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4800465_George-HW-Bush-Obit-1280x720-image.jpg" data-imgalt=""  data-video-id="1709393" data-playlist-id="4808264" data-station="tba" data-headline="" data-caption="The life and career of George HW Bush"></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=4808264" frameborder="0" allowfullscreen></iframe></textarea></div><p class="pl-top"><span class="pl-title">George H.W. Bush dead at 94: Funeral plans, legacy and a look back at President George H.W. Bush's life</span> <span class="pl-count">(<span class="pl-current">1</span> of 18)</span></p><p class="pl-video-title"><strong></strong></p><p>The life and career of George HW Bush</p></div></div></div> <br><br>Bush, who presided during the collapse of the Soviet Union and the final months of the Cold War, died last Friday at his Houston home. His wife of 73 years, Barbara Bush, died in April 2018.<br><br><i>The Associated Press contributed to this report. </i><br><br><b><a href="https://abc13.com/politics/george-hw-bush-videos-from-his-tributes-services/4821751/" target="NEW">VIDEOS: George HW Bush state funeral, tributes throughout the week</a></b><br> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content=""><meta itemprop="description" content="Pres. George W. Bush delivers eulogy at father's funeral"><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4839291_120518-ktrk-bush-bush-img_11-22-15,28.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/120518-w-bush-eulogy-funeral-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2018-12-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-url="http://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/120518-w-bush-eulogy-funeral-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4839291_120518-ktrk-bush-bush-img_11-22-15,28.jpg" data-imgalt=""  data-video-id="4839239" data-playlist-id="4821751" data-station="tba" data-headline="" data-caption="Pres. George W. Bush delivers eulogy at father's funeral"></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc11.com/video/embed/?pid=4821751" frameborder="0" allowfullscreen></iframe></textarea></div><p class="pl-top"><span class="pl-title">George HW Bush state funeral videos: George W Bush's eulogy and more</span> <span class="pl-count">(<span class="pl-current">1</span> of 19)</span></p><p class="pl-video-title"><strong></strong></p><p>Pres. George W. Bush delivers eulogy at father's funeral</p></div></div></div>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> <b>FULL COVERAGE: The death of George H.W. Bush</b><br><a href="https://abc13.com/politics/former-president-george-hw-bush-has-died-at-age-94/1709391/" target="NEW">Former President George H.W. Bush has died at age 94</a><br><a href="https://abc13.com/society/social-media-reacts-to-the-death-of-former-pres-george-hw-bush/4803079/" target="NEW">Social media reacts to the death of former Pres. George H.W. Bush</a><br><a href="https://abc13.com/politics/george-hw-bushs-final-words-i-love-you-too-/4807535/" target="NEW">George H.W. Bush's final words: 'I love you, too' </a><br><a href="https://abc13.com/society/we-waited-for-you-cartoon-reunites-bush-family-in-heaven/4805633/" target="NEW">Moving cartoon reunites Bush 41 with Barbara and daughter</a><br><a href="https://abc13.com/politics/dec-5-declared-national-day-of-mourning-for-george-hw-bush/4805890/" target="NEW">Dec. 5 declared National Day of Mourning for George H.W. Bush</a><br><a href="https://abc13.com/society/george-hw-bush-nations-longest-living-president/2698571/" target="NEW">George H.W. Bush was nation's longest-living president</a><br><a href="https://abc13.com/politics/houstonians-pay-respects-at-the-monument-of-president-bush/4806689/" target="NEW">Houstonians pay their respects at the monument of George H.W. Bush</a><br><a href="https://abc13.com/politics/flags-at-half-staff-for-30-days-following-george-hw-bushs-death/4067918/" target="NEW">Flags at half-staff for 30 days following George H.W. Bush's death</a><br><a href="https://abc13.com/politics/prayer-from-bushs-1989-inauguration-fills-cathedral/4817332/" target="NEW">Prayer from George H.W. Bush's 1989 inauguration fills National Cathedral</a><br><br><b>George HW Bush's funerals</b><br><br><a href="https://abc13.com/politics/most-memorable-moments-from-pres-george-hw-bushs-funeral/4838885/">Most memorable moments from George HW Bush's state funeral</a><br><a href="https://abc13.com/politics/photos-george-hw-bush-state-funeral/4838194/">PHOTOS: George HW Bush's state funeral</a><br><a href="https://abc13.com/society/pres-george-hw-bush-celebrated-with-praise-and-humor/4839120/">George W Bush and more remember George HW Bush with speeches at his state funeral</a><br><a href="https://abc13.com/politics/before-funeral-ronan-tynan-sang-to-george-hw-bush/4839119/">Before funeral performance, Ronan Tynan sang to George HW Bush in his final hours</a><br><a href="https://abc13.com/politics/george-w-bush-appears-to-sneak-michelle-obama-candy/4838874/">VIDEO: George W Bush appears to sneak Michelle Obama candy at state funeral</a><br><a href="https://abc13.com/politics/world-leaders-to-attend-national-funeral-for-george-hw-bush/4830965/" target="NEW">George HW Bush funeral: World leaders attended state funeral at National Cathedral</a><br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <a href="https://abc13.com/politics/george-hw-bush-to-lie-in-state-in-capitol-rotunda-what-that-means/4806986/" target="NEW">George HW Bush was lying in state in Capitol rotunda: What that means</a><br><a href="https://abc13.com/politics/national-day-of-mourning-what-you-need-to-know/4830966/" target="NEW">National Day of Mourning for President George HW Bush: What you need to know</a><br><a href="https://abc13.com/politics/bush-4141-train-to-transport-pres-george-hw-bush/4813537/" target="NEW">Bush's custom-made train to transport him to final resting place</a><br><br><b>Remembering Bush 41</b><br><a href="https://abc13.com/politics/marshall-and-ashley-bush-remember-grandfather-george-hw-bush/4820750/" target="NEW">Marshall, Ashley Bush remember grandfather George HW Bush</a><br><a href="https://abc13.com/society/schwarzenegger-recalls-sledding-with-late-pres-bush/4820314/" target="NEW">Arnold Schwarzenegger recalls sledding with George H.W. Bush -- and crashing into Barbara</a><br><a href="https://abc13.com/politics/man-places-us-flag-outside-bush-family-home/4805178/" target="NEW">Houston man adds U.S. flag outside President George H.W. Bush home</a><br><a href="https://abc13.com/family/he-loved-houston-neil-bush-shares-memories-of-his-father/4810083/" target="NEW">Neil Bush fights back tears sharing memories of his father, George H.W. Bush</a><br><a href="https://abc13.com/politics/army-sergeant-refers-to-president-george-hw-bush-as-superman/4808661/" target="NEW">Bush remembered as 'Superman' by former Army sergeant who jumped out of plane with him</a><br><a href="https://abc13.com/politics/president-bushs-aide-reflects-on-decades-long-relationship/4809583/" target="NEW">President George H.W. Bush's aide Jim McGrath reflects on 'perfect' man</a><br><a href="https://abc13.com/politics/houston-restaurants-remember-president-george-h-w-bush/4806387/" target="NEW">Houston restaurants remember President George H. W. Bush</a><br><a href="https://abc13.com/politics/bush-41s-letter-to-clinton-a-grace-note-for-the-ages/4813882/" target="NEW">George H.W. Bush's letter to Bill Clinton: A grace note for the ages</a><br><a href="https://abc13.com/politics/president-bush-reflects-on-aging-in-new-video-series/4808277/" target="NEW">President George HW Bush reflects on aging in new video series</a><br><a href="https://abc13.com/politics/barbara-bush-reads-george-hw-bushs-letter-remembering-robin/4814580/" target="NEW">Barbara Bush reads Pres. George HW Bush's letter remembering Robin in new video series</a><br><a href="https://abc13.com/politics/thousand-points-of-light-and-bush-41s-legacy-of-volunteerism/4814168/" target="NEW">'Thousand points of light' and Bush 41's legacy of volunteerism</a><br><a href="https://abc13.com/society/bush-41-quotes-memorable-lines-from-the-former-president/4815364/" target="NEW">George H.W. Bush quotes: Memorable lines from the 41st president </a><br><a href="https://abc13.com/politics/sports-icons-pay-respect-to-pres-george-hw-bush-at-capitol/4832212/" target="NEW">Sports icons pay respect to Pres. George HW Bush at Capitol</a><br><a href="https://abc13.com/society/pres-george-hw-bush-reminisces-on-signing-disabilities-act/4830613/" target="NEW">President George H.W. Bush reminisces on signing Disabilities Act 1990</a><br><a href="https://abc13.com/politics/bush-41-reflects-on-becoming-president-in-intimate-video-diary/4830605/" target="NEW">George HW Bush reflects on being sworn in as president in intimate video diary</a><br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> <b>H.W. and Barbara Bush</b><br><a href="https://abc13.com/society/true-love-george-hw-bushs-letter-to-barbara/1755071/" target="NEW">George H.W. Bush's love letter to Barbara proves love is as strong as ever</a><br><a href="https://abc13.com/society/george-and-barbara-bush-a-love-story/1684398/" target="NEW">George and Barbara Bush: A love story</a><br><a href="https://abc13.com/society/watch-live-former-first-lady-barbara-bush-funeral-coverage/3375000/" target="NEW">Barbara Bush was 'first lady of the greatest generation'</a><br><br><b>Bush 41 and his family</b><br><a href="https://abc13.com/society/photos-former-president-george-hw-bush/1708660/" target="NEW">PHOTOS: Former President George H.W. Bush</a><br><a href="https://abc13.com/politics/5-facts-about-george-hw-bush-you-didnt-know/2087142/" target="NEW">George H.W. Bush: 5 things you didn't know about the former president</a><br><a href="https://abc13.com/society/how-the-bushes-chose-houston-as-a-home/3358861/" target="NEW">How the Bushes chose Houston as a home</a><br><a href="https://abc13.com/politics/inside-the-growing-bush-family-political-dynasty-/3352854/" target="NEW">Inside the growing Bush family political dynasty</a><br><a href="https://abc13.com/society/remembering-robin-george-hw-bushs-daughter-who-died-of-leukemia/4808659/" target="NEW">Remembering Robin Bush, George H.W. Bush's daughter who died of leukemia</a><br><a href="https://abc13.com/pets-animals/former-pres-george-hw-bush-was-proud-of-service-dog-sully-/3653458/" target="NEW">Former Pres. George H.W. Bush was proud of service dog 'Sully'</a><br><a href="https://abc13.com/entertainment/brad-paisley-reminisces-on-friendship-with-the-bushes/3364292/" target="NEW">Country music star Brad Paisley reminisces on friendship with Bushes</a><br><a href="https://abc13.com/entertainment/george-hw-bush-steals-rodeo-spotlight-from-garth-brooks/3231837/" target="NEW">George H.W. Bush steals rodeo spotlight from Garth Brooks</a><br><a href="https://abc13.com/fashion/george-hw-bush-made-fashion-statement-with-his-socks/4805993/" target="NEW">George H.W. Bush made fashion statement with his socks</a><br><br> <div class="shortcode-container"><div class="shortcode-gallery-media"><div class="royalSlider rsDefault carousel-group" id="109580"> <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708599_011817apgeorgehwbush11img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708599_011817apgeorgehwbush11img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='ASSOCIATED PRESS'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708595_011817apgeorgehwbush1img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708595_011817apgeorgehwbush1img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708596_011817apgeorgehwbush2img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708596_011817apgeorgehwbush2img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708597_011817apgeorgehwbush7img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708597_011817apgeorgehwbush7img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708598_011817apgeorgehwbush8img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708598_011817apgeorgehwbush8img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='ASSOCIATED PRESS'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708600_011817apgeorgehwbush13img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708600_011817apgeorgehwbush13img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='ASSOCIATED PRESS'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708601_011817apgeorgehwbush14img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708601_011817apgeorgehwbush14img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708602_011817apgeorgehwbush15img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708602_011817apgeorgehwbush15img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708603_011817apgeorgehwbush17img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708603_011817apgeorgehwbush17img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708604_011817apgeorgehwbush3img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708604_011817apgeorgehwbush3img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='ASSOCIATED PRESS'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708605_011817apgeorgehwbush4img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708605_011817apgeorgehwbush4img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708606_011817apgeorgehwbush5img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708606_011817apgeorgehwbush5img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708607_011817apgeorgehwbush9img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708607_011817apgeorgehwbush9img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708608_011817apgeorgehwbush12img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708608_011817apgeorgehwbush12img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='ASSOCIATED PRESS'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708609_011817apgeorgehwbush16img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708609_011817apgeorgehwbush16img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708610_011817apgeorgehwbush18img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708610_011817apgeorgehwbush18img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708611_011817apgeorgehwbush19img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708611_011817apgeorgehwbush19img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708612_011817apgeorgehwbush6img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708612_011817apgeorgehwbush6img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/1708613_011817apgeorgehwbush10img.JPG" data-rsTmb="https://cdn.abcotvs.com/dip/images/1708613_011817apgeorgehwbush10img.JPG" alt="<div class='meta'><div class='origin-logo' data-origin='AP'></div><span class='caption-text' data-credit='AP'>Former President George H.W. Bush</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109588_AP090107016827_20.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109588_AP090107016827_20.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ J. Scott Applewhite'>President George W. Bush, poses with President-elect Barack Obama, and former presidents, from left, George H.W. Bush, Bill Clinton and Jimmy Carter, Wednesday, Jan. 7, 2009.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109627_AP070508027177_27.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109627_AP070508027177_27.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Evan Vucci'>The Bush family and the royal family pose for photographs on May 8, 2007.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109573_AP061007011846_29.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109573_AP061007011846_29.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo'>Former President George H.W. Bush is celebrating his 90th birthday at his family's seaside retreat in Maine.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109587_AP72156527001_9.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109587_AP72156527001_9.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Charlie Riedel'>Former President George H. W. Bush waves to the crowd on the fifth hole during a four-ball match at the Ryder Cup PGA golf tournament Saturday, Sept. 29, 2012.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109574_AP66598107296_2.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109574_AP66598107296_2.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Patric Schneider'>Former President George H. W. Bush attends the final round of the Houston Open golf tournament, Sunday, April 6, 2014, in Humble, Texas.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109619_AP090612024761_19.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109619_AP090612024761_19.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ SSG Joe Abeln'>Former President George H. W. Bush rides tandem with Sgt. Michael Elliott of the Army Golden Knights parachute team as he celebrates his 85th birthday June 12, 2009.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109577_AP081226017101_21.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109577_AP081226017101_21.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Evan Vucci'>In this Friday, Dec. 26, 2008 file photo, former President George H.W. Bush, right, and Barbara Bush walk their dog after arriving aboard Air Force One,  in Waco, Texas.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109589_AP091016037599_18.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109589_AP091016037599_18.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Gerald Herbert'>President Barack Obama is introduced by former President George H.W. Bush at Texas A&M  University in College Station, Texas, Friday, Oct. 16, 2009.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109615_AP070704019689_26.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109615_AP070704019689_26.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Nick Wass'>Tiger Woods and former U.S. President George H.W. Bush ride in a golf cart towards the first tee for a ceremony during the AT&T Earl Woods Memorial Pro-Am, July 4, 2007.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109616_AP070810012925_25.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109616_AP070810012925_25.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Robert F. Bukaty'>Former President George H. W. Bush drives his speedboat while President Bush and his brother, Jeb Bush hold on during a fishing trip Aug. 10, 2007, off Kennebunkport, Maine.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109617_AP080330014020_24.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109617_AP080330014020_24.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Eric Gay'>Former US President George H. W. Bush poses with the Texas Poms during half time at the NCAA South Regional basketball final, March 30, 2008.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109618_AP080419028800_23.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109618_AP080419028800_23.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Andy Mill'>Former President George H. W. Bush displays a tarpon he caught and released April 19, 2008, while fishing with George Wood off the Florida Keys.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109576_AP081114041973_22.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109576_AP081114041973_22.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ R1 PO. PEC'>President George H. Bush playing tennis in California in April of 1991.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109590_AP091126036531_17.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109590_AP091126036531_17.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ David J. Phillip'>Texas Gov. Rick Perry talks with former President George H.W. Bush before an NCAA college football game between Texas and Texas A&M on Thursday, Nov. 26, 2009.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109578_AP99979273605_11.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109578_AP99979273605_11.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Pablo Martinez Monsivais'>In this May 31, 2012 file photo, former President George H.W. Bush, left, and his wife, former first lady Barbara Bush, arrive in the East Room of the White House in Washington.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109620_AP100409019971_15.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109620_AP100409019971_15.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Dave Einsel'>Barbara Bush takes a photograph of former U.S. president George H.W. Bush and a fan during an MLB baseball game April 9, 2010.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109621_AP100505129526_14.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109621_AP100505129526_14.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ David J. Phillip'>Former U.S. President George H.W. Bush kisses his wife, Barbara, after both were shown on the stadium kiss cam video board during a baseball game May 5, 2010, in Houston.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109591_AP101031083781_13.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109591_AP101031083781_13.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ David J. Phillip'>Former President George H.W. Bush leaves his seat during Game 4 of baseball's World Series between the San Francisco Giants and the Texas Rangers Sunday, Oct. 31, 2010.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109579_AP107670244599_4.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109579_AP107670244599_4.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ David J. Phillip'>Former president George H.W. Bush, center, visits with Houston Texans cheerleaders before an NFL football game against the Denver Broncos, Sunday, Dec. 22, 2013, in Houston.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109592_AP120329071910_12.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109592_AP120329071910_12.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Pat Sullivan'>Former Massachusetts Gov. Mitt Romney, left, meets with former President George H.W. Bush and Barbara Bush to receive their endorsements Thursday, March 29, 2012, in Houston.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109593_AP120612148433_10.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109593_AP120612148433_10.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Charles Krupa'>President George H.W. Bush, and his wife former first lady Barbara Bush, arrive for the premiere of HBO's new documentary on his life June 12, 2012.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109622_AP499963833143_3.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109622_AP499963833143_3.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Gerry Broome'>Former President George H.W. Bush is introduced during the first half of a college basketball game between Duke and NC State at Cameron Indoor Stadium Jan. 18, 2014.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109594_AP507453520021_7.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109594_AP507453520021_7.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Carolyn Kaster'>Former President George H. W. Bush applauds as he participated in a ceremony to  present the 5,000th Daily Point of Light Award to Floyd Hammer and Kathy Hamilton July 15, 2013.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109623_AP770595311117_5.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109623_AP770595311117_5.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Tony Gutierrez'>Matt Schaub shakes hands with former Presidents George H.W. Bush and George W. Bush before an NFL football game against the Oakland Raiders Nov. 17, 2013.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109595_AP785728986367_6.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109595_AP785728986367_6.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Susan Biddle'>In this Sept. 21, 2013 photo, former President George H.W. Bush and  former first lady Barbara Bush, pose for photos after wedding of longtime friends in Kennebunkport, Maine.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109624_AP829829450861_1.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109624_AP829829450861_1.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Carolyn Kaster'>President Barack Obama and first lady Michelle Obama are greeted by former President George H.W. Bush at George Bush Intercontinental Airport April 9, 2014.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109625_AP888682588783_8.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109625_AP888682588783_8.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Charles Dharapak'>The current and former presidents and first ladies take part in the dedication of the George W. Bush presidential library April 25, 2013.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109626_AP947954130193_0.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109626_AP947954130193_0.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Steven Senne'>Former President George H. W. Bush is awarded with an honorary Doctor of Laws degree during Harvard commencement ceremonies May 29, 2014.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109575_AP070307027170_28.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109575_AP070307027170_28.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo'>Former President George H.W. Bush is celebrating his 90th birthday at his family's seaside retreat in Maine.</span></div>"/>  <img class="rsImg" style="display:none" src="https://cdn.abcotvs.com/dip/images/109586_AP09123107799_16.jpg" data-rsTmb="https://cdn.abcotvs.com/dip/images/109586_AP09123107799_16.jpg" alt="<div class='meta'><div class='origin-logo' data-origin='none'></div><span class='caption-text' data-credit='AP Photo/ Dave Einsel'>Former United States president George H. W. Bush poses with Missouri cheerleaders before the Texas Bowl NCAA college football game against Navy Thursday, Dec. 31, 2009 in Houston.</span></div>"/> </div></div></div> 

			<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="/topic/society/" class="button">society</a><a href="/tag/politics/" class="button">politics</a><a href="/tag/george-hw-bush/" class="button">george h.w. bush</a><a href="/tag/funeral/" class="button">funeral</a><a href="/tag/us-world/" class="button">u.s. & world</a><a href="/tag/texas-news/" class="button">texas news</a><a href="/place/houston/" class="button" title="Houston News">Houston</a><div class="clear"></div>
	</div>
	<span class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc11.com%2F4808060%2F&text=Family and friends say final goodbye to Pres. Bush today&via=abc11_wtvd", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc11.com%2F4808060%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Family and friends say final goodbye to Pres. Bush today&body=A private and final funeral service will be held Thursday morning at St. Martin&#39;s Episcopal Church for President George H.W. Bush - https://abc11.com/4808060/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span><div class="clear"></div><div class="meta"></div></section><div class="clear"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-inner"></div><div class="clear"></div></div>
		<div class="side-wide-inner two-col" data-set="right-sidebar-content"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-outer"><hr />
	<div class="outbrainArticle">
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="https://abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="https://abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div></div>
		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right two-col" data-set="right-sidebar-content">
		<div class="side1"><!-- ad banner -->
			<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>
			<!-- outbrain sidebar append large -->
			<div class="outbrainSidebar-pos-large"><section id="outbrain-sidebar" class="outbrainSidebarTwoCol inner">
		<hr>
		<div class="OUTBRAIN" data-src="https://abc11.com/society/family-and-friends-say-final-goodbye-to-pres-bush-today-/4808060/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div><section class="featuredTag headlines-list inner">
				<div class="section-header">GEORGE H.W. BUSH</div>
	
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/politics/family-longtime-friends-to-eulogize-bush-41-at-private-service/4844635/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/bush-ap-pics_00-00-55,09.jpg" data-imgalt="" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/4807765_bush-ap-pics_00-00-55,09.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/bush-ap-pics_00-00-55,09.jpg">
												<meta itemprop="headline caption text" content="Grandson George P. Bush among those to deliver eulogy at Bush 41&#39;s funeral today">
												<meta itemprop="description" content="Reba McEntire and the Oak Ridge Boys will perform at President George HW Bush's funeral after the eulogies.">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/bush-ap-pics_00-00-55,09.jpg" alt="" title="Grandson George P. Bush among those to deliver eulogy at Bush 41&#39;s funeral today">
											</noscript>
										</div><div class="headline">Family, longtime friends to eulogize Bush 41 at private service</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T12:25:05Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/politics/live-pres-george-hw-bush-lies-in-repose-in-houston/4836322/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/util/120518-ktrk-bush-lies-in-repose-in-houston-vid_18-42-07,12.jpg" data-imgalt="" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/4841682_120518-ktrk-bush-lies-in-repose-in-houston-vid_18-42-07,12.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="">
												<meta itemprop="headline caption text" content="LIVE: Pres. George HW Bush lies in repose in Houston">
												<meta itemprop="description" content="">
												<img src="" alt="" title="LIVE: Pres. George HW Bush lies in repose in Houston">
											</noscript>
										</div><div class="headline">LIVE: Pres. George HW Bush lies in repose in Houston</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T10:09:51Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/society/funeral-plans-for-president-george-hw-bush/3387755/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg" data-imgalt="" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4809028_120118-ap-ktrk-bush-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg">
												<meta itemprop="headline caption text" content="FINAL FAREWELL: President Bush to be laid to rest in College Station">
												<meta itemprop="description" content="President George H.W. Bush will be laid to rest in College Station alongside Barbara and daughter Robin.">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg" alt="" title="FINAL FAREWELL: President Bush to be laid to rest in College Station">
											</noscript>
										</div><div class="headline">Funeral plans for President George H.W. Bush</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T10:08:10Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/politics/george-w-bush-gives-emotional-eulogy-at-fathers-funeral/4824607/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120518-ktrk-bush-bush-img_11-22-15,28.jpg" data-imgalt="" data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/4839291_120518-ktrk-bush-bush-img_11-22-15,28.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120518-ktrk-bush-bush-img_11-22-15,28.jpg">
												<meta itemprop="headline caption text" content="George HW Bush funeral speakers: George W Bush gives eulogy for father">
												<meta itemprop="description" content="Pres. George W. Bush delivers eulogy at father's funeral">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120518-ktrk-bush-bush-img_11-22-15,28.jpg" alt="" title="George HW Bush funeral speakers: George W Bush gives eulogy for father">
											</noscript>
										</div><div class="headline">George W Bush gives emotional eulogy at father&#39;s funeral</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T00:16:06Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="/tag/george-hw-bush/">More george h.w. bush <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="featuredTag-hr"><div class="hl-loader" id="story-page" data-fallback="topic two-col headlines-list"></div><section class="topic two-col headlines-list inner">
				<div class="section-header">SOCIETY</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/society/chaos-erupts-over-cheescake-factory-free-cheesecake-deal/4845116/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg" data-imgalt="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4841727_120518-kfsn-4p-cheesecake-chaos-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg">
												<meta itemprop="headline caption text" content="DoorDash driver arrested after chaos erupts over Cheescake Factory free cheesecake deal">
												<meta itemprop="description" content="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia. (Credit: Remy Hendra via Storyful)">
												<img src="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg" alt="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia." title="DoorDash driver arrested after chaos erupts over Cheescake Factory free cheesecake deal">
											</noscript>
										</div><div class="headline">Chaos erupts over Cheescake Factory free cheesecake deal</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T12:30:04Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/society/how-to-make-your-christmas-tree-last-a-long-time/1644197/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1644174.jpg" data-imgalt="Image of Christmas tree" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/1644174_120716-ACCUWX-make-christmas-tree-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1644174_1280x720.jpg">
												<meta itemprop="headline caption text" content="How to make your Christmas tree last a long time">
												<meta itemprop="description" content="Follow these helpful tips from AccuWeather to make your Christmas tree last a long time.">
												<img src="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1644174_1280x720.jpg" alt="Image of Christmas tree" title="How to make your Christmas tree last a long time">
											</noscript>
										</div><div class="headline">How to make your Christmas tree last a long time</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T11:30:26Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/society/the-top-5-picks-for-christmas-trees/1632647/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1632631.jpg" data-imgalt="Image of family purchasing Christmas tree" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/1632631_113016-ACCUWX-top-christmas-trees-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1632631_1280x720.jpg">
												<meta itemprop="headline caption text" content="The top 5 picks for Christmas trees">
												<meta itemprop="description" content="Make sure to get one of these trees for the holidays.">
												<img src="https://cdns.abclocal.go.com/content/creativecontent/images/cms/automation/vod/1632631_1280x720.jpg" alt="Image of family purchasing Christmas tree" title="The top 5 picks for Christmas trees">
											</noscript>
										</div><div class="headline">The top 5 picks for Christmas trees</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T11:29:41Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/society/funeral-plans-for-president-george-hw-bush/3387755/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg" data-imgalt="" data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4809028_120118-ap-ktrk-bush-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg">
												<meta itemprop="headline caption text" content="FINAL FAREWELL: President Bush to be laid to rest in College Station">
												<meta itemprop="description" content="President George H.W. Bush will be laid to rest in College Station alongside Barbara and daughter Robin.">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/120118-ap-ktrk-bush-img.jpg" alt="" title="FINAL FAREWELL: President Bush to be laid to rest in College Station">
											</noscript>
										</div><div class="headline">Funeral plans for President George H.W. Bush</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T10:08:10Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="/topic/society/">More Society <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="topic-hr"><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/weather/snow-forecast-wintry-mix-possible-in-triangle-this-weekend/4828115/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-snow-in-nc-vid.jpg" data-imgalt="Here is what we know about this weekends wintry weather" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/4844636_120618-wtvd-snow-in-nc-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-snow-in-nc-vid.jpg">
												<meta itemprop="headline caption text" content="Raleigh weather: Snow, wintry mix forecast for this weekend">
												<meta itemprop="description" content="Here is what we know about this weekend's wintry weather">
												<img src="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-snow-in-nc-vid.jpg" alt="Here is what we know about this weekends wintry weather" title="Raleigh weather: Snow, wintry mix forecast for this weekend">
											</noscript>
										</div><div class="headline">Snow forecast: Wintry mix possible in Triangle this weekend</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T11:50:30Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/hania-aguilars-father-denied-temporary-visa-to-enter-us-for-funeral/4844727/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/112918-wtvd-hania-aguilar-back-to-school-12-vid.jpg" data-imgalt="Lumberton Junior HS students returned to school Thursday for the first time since finding out one of their classmates was killed" data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/4789851_112918-wtvd-hania-aguilar-back-to-school-12-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/112918-wtvd-hania-aguilar-back-to-school-12-vid.jpg">
												<meta itemprop="headline caption text" content="Hania Aguilar&#39;s father denied temporary visa to enter US for funeral">
												<meta itemprop="description" content="Hania Aguilar's father has been denied a visa to enter the US to attend his daughter's funeral on Saturday.">
												<img src="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/112918-wtvd-hania-aguilar-back-to-school-12-vid.jpg" alt="Lumberton Junior HS students returned to school Thursday for the first time since finding out one of their classmates was killed" title="Hania Aguilar&#39;s father denied temporary visa to enter US for funeral">
											</noscript>
										</div><div class="headline">Hania Aguilar&#39;s father denied temporary visa to enter US for funeral</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-03T15:00:00Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/traffic/deputies-chase-minivan-on-i-40-in-wake-county/4844933/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-mini-van-chase-am-vid.jpg" data-imgalt="Wake County Sheriffs Deputies raced down Interstate 40 westbound chasing a driver around 2:15 a.m." data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/4845016_120618-wtvd-mini-van-chase-am-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-mini-van-chase-am-vid.jpg">
												<meta itemprop="headline caption text" content="Deputies chase minivan on I-40 in Wake County">
												<meta itemprop="description" content="Wake County Sheriff's Deputies raced down Interstate 40 westbound chasing a driver around 2:15 a.m.">
												<img src="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120618-wtvd-mini-van-chase-am-vid.jpg" alt="Wake County Sheriffs Deputies raced down Interstate 40 westbound chasing a driver around 2:15 a.m." title="Deputies chase minivan on I-40 in Wake County">
											</noscript>
										</div><div class="headline">Deputies chase minivan on I-40 in Wake County</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T12:13:47Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/society/chaos-erupts-over-cheescake-factory-free-cheesecake-deal/4845116/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg" data-imgalt="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/4841727_120518-kfsn-4p-cheesecake-chaos-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg">
												<meta itemprop="headline caption text" content="DoorDash driver arrested after chaos erupts over Cheescake Factory free cheesecake deal">
												<meta itemprop="description" content="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia. (Credit: Remy Hendra via Storyful)">
												<img src="https://cdns.abclocal.go.com/content/kfsn/images/cms/automation/vod/120518-kfsn-4p-cheesecake-chaos-vid.jpg" alt="Chaos broke out over a nationwide Cheesecake Factory promotion in Virginia." title="DoorDash driver arrested after chaos erupts over Cheescake Factory free cheesecake deal">
											</noscript>
										</div><div class="headline">Chaos erupts over Cheescake Factory free cheesecake deal</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T12:30:04Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/health/infant-ibuprofen-sold-at-cvs-walmart-family-dollar-recalled/4844476/"><div class="headline">Infant ibuprofen sold at CVS, Walmart, Family Dollar recalled</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T11:13:55Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/home/florida-company-donates-a-new-home-to-family-of-hania-aguilar/4842498/"><div class="headline">Florida company donates a new home to family of Hania Aguilar</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T11:39:03Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/fbi-raids-raleigh-mansion-removes-truckload-of-evidence/4841224/"><div class="headline">FBI raids Raleigh mansion, removes truckload of evidence</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T04:38:36Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/state-trooper-under-fire-after-racially-tinged-social-media-post/4842404/"><div class="headline">State trooper under fire after racially tinged social media post</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T02:51:28Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/entertainment/deck-the-walls-dpac-to-give-away-free-posters/4841972/"><div class="headline">Deck the walls! DPAC to give away free posters</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T04:41:34Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/politics/state-boe-issues-subpoenas-to-harris-campaign-others-in-9th-district-flap/4831943/"><div class="headline">State BOE issues subpoenas to Harris campaign, others in 9th District flap</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T02:12:28Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/man-convicted-of-james-jordan-murder-maintains-innocence-in-court/4841328/"><div class="headline">Man convicted of James Jordan murder maintains innocence in court</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-05T23:56:16Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/food/worlds-largest-harris-teeter-finds-home-in-new-bern/4841211/"><div class="headline">World&#39;s largest Harris Teeter finds home in New Bern</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T00:51:29Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/one-month-after-kidnapping-death-of-hania-aguilar-remains-unsolved/4842457/"><div class="headline">One month after kidnapping, death of Hania Aguilar remains unsolved</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T03:25:26Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section>
		</div> <!-- end side1 -->
	</div> <!-- end side-wide -->

	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123013" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo" lpos="footer_logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="https://cdns.abclocal.go.com/assets/news/wtvd/images/logos/header-large.png" alt="ABC11 Raleigh-Durham">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Surrounding Area</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">North Carolina</a>
<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">I-Team</a>
<a href="/troubleshooter/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Troubleshooter_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Troubleshooter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Troubleshooter</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Sports</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22footer:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC11 Together</a>
<a href="/influencers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Influencers_community-link_4%22},%22granular%22:{%22nav%22:%22footer:ABC11-Influencers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">ABC11 Influencers</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Events-Calendar_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_6%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">TV Listings</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC11-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC11 Live Newscasts</a>
<a href="/perspectives/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Perspectives_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC11-Perspectives%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">ABC11 Perspectives</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:LAFF_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:LAFF%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">LAFF</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Live Well Network</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->
				<div lpos="footer_search">
					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="wtvd">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
					<div class="frame-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc11" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc11_wtvd" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc11_wtvd/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/raleigh/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Raleigh_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Raleigh%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Raleigh</a><a href="/durham/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Durham_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Durham%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Durham</a><a href="/fayetteville/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Fayetteville_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Fayetteville%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Fayetteville</a><a href="/counties/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Surrounding-Area_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Surrounding-Area%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Surrounding Area</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/state/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:North-Carolina_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:North-Carolina%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">North Carolina</a>
<a href="/iteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:I-Team_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:I-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">I-Team</a>
<a href="/troubleshooter/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Troubleshooter_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Troubleshooter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Troubleshooter</a>
<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Entertainment_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Entertainment</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Sports</a>

					</div>
					<div class="footer-sections-group">
						<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:About-ABC11_community-link_1%22},%22granular%22:{%22nav%22:%22footer:About-ABC11%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">About ABC11</a>
<a href="http://iwitness.abc11.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:EyeWitness-Photos-Video_community-link_2%22},%22granular%22:{%22nav%22:%22footer:EyeWitness-Photos-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">EyeWitness Photos/Video</a>
<a href="/together/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Together_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC11-Together%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC11 Together</a>
<a href="/influencers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC11-Influencers_community-link_4%22},%22granular%22:{%22nav%22:%22footer:ABC11-Influencers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">ABC11 Influencers</a>
<a href="http://abc11.com/community/calendar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Events-Calendar_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Events-Calendar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Events Calendar</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_6%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">TV Listings</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links" lpos="footer_legal">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., WTVD-TV Raleigh-Durham. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="wtvd_society" data-caid="4808060" data-sfid="206627" data-keyValues="tag=politics&tag=george-hw-bush&tag=funeral&tag=us-world&tag=texas-news&tag=houston&_otv_dom=abc11.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/core/2.6.5/core.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/breaking-news/1.1.0/breaking-news.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/page/2.2.1/page.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/player/3.2.4/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvwtvdresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.WTVD-TV";
	chartbeatAcct = "wtvd.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'society/post/family-and-friends-say-final-goodbye-to-pres-bush-today-id=4808060',
	    'station': 'wtvd',
	    'topic': 'society',
	    'contentType': 'post',
	    'channel': 'society',
	    'contentID': '4808060'
	}

	requestUrl = "https://cdns.abclocal.go.com/assets/compiled/js/tracker/1.1.1/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "society";
			tracker.options[tracker.pagename] = "society/post/family-and-friends-say-final-goodbye-to-pres-bush-today-id=4808060";
			tracker.options[tracker.hier] = "abcotv/society";
			tracker.options[tracker.contenttype] = "post";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.referrer] = "";
			tracker.options[tracker.contentid] = "4808060";
			tracker.options[tracker.headline] = "Family and friends to say final goodbye to President George HW Bush today ";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "wtvd";
			tracker.options[tracker.domain] = "abc11.com";
			tracker.options[tracker.origin] = "creative+content";
			tracker.options[tracker.byline] = "";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC11 RALEIGH-DURHAM WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "society";
			tracker.options[tracker.tags] = "politics,george-hw-bush,funeral,us-world,texas-news";
			tracker.options[tracker.places] = "houston";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eWTVD-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/ads/1.0.4/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>