        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 1665973683a3 | 2100 | 5c9d43da6483147683194b3a657346818905647c | Fri, 19 Apr 2019 08:04:30 GMT -->
                <title data-react-helmet="true">UNC women&#x27;s basketball head coach Sylvia Hatchell resigns amidst review of program | abc11.com</title>
                <meta data-react-helmet="true" name="description" content="Sylvia Hatchell, the head coach for the UNC women&#x27;s basketball team, has resigned, according to a statement released by the school&#x27;s athletic director Bubba Cunningham."/><meta data-react-helmet="true" name="keywords" content="unc, women&#x27;s basketball, tar heels, investigation, sylvia hatchell, resignation"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/5259415"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/5259415/"/><meta data-react-helmet="true" property="og:title" content="UNC women&#x27;s basketball head coach Sylvia Hatchell resigns amidst review of program"/><meta data-react-helmet="true" property="og:description" content="Sylvia Hatchell, the head coach for the UNC women&#x27;s basketball team, has resigned, according to a statement released by the school&#x27;s athletic director Bubba Cunningham."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5228988_040119-wtvd-sylvia-hatchell-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/5259415/"/><meta data-react-helmet="true" name="twitter:title" content="UNC women&#x27;s basketball head coach Sylvia Hatchell resigns amidst review of program"/><meta data-react-helmet="true" name="twitter:description" content="Sylvia Hatchell, the head coach for the UNC women&#x27;s basketball team, has resigned, according to a statement released by the school&#x27;s athletic director Bubba Cunningham."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5228988_040119-wtvd-sylvia-hatchell-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-19T08:00:45.000Z"/><meta data-react-helmet="true" name="title" content="UNC women&#x27;s basketball head coach Sylvia Hatchell resigns amidst review of program"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//cdn.abcotvs.net/abcotv/5c9d43da6483-release-04-10-2019.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/5259415"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/"/><link data-react-helmet="true" rel="stylesheet" href="//cdn.abcotvs.net/abcotv/5c9d43da6483-release-04-10-2019.4/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics" data-reactroot=""><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>UNC women&#x27;s basketball head coach Sylvia Hatchell resigns </span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="button" href="/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/">Full Story</a></div></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Flood Warning</span></div></div><div class="breaking-news-button"><a class="button" href="/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/raleigh/">Raleigh</a></span><span><a href="/durham/">Durham</a></span><span><a href="/fayetteville/">Fayetteville</a></span><span><a href="/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/video/" data-clink="**Filler**"><span class="subnav-video"></span>Video</a><a class="subnav-main-btn" href="/photos/" data-clink="**Filler**"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/raleigh/">Raleigh</a></span><span><a href="/durham/">Durham</a></span><span><a href="/fayetteville/">Fayetteville</a></span><span><a href="/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/state/">North Carolina</a></span><span><a href="/iteam/">I-Team</a></span><span><a href="/troubleshooter/">Troubleshooter</a></span><span><a href="/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/localish/">LOCALISH</a></span><span><a href="/sports/">Sports</a></span><span><a href="/politics/">Politics</a></span><span><a href="/health/">Health</a></span><span><a href="/scienceclub/">Science Club</a></span><span><a href="/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about/">About ABC11</a></span><span><a href="http://iwitness.abc11.com">EyeWitness Photos/Video</a></span><span><a href="/together/">ABC11 Together</a></span><span><a href="/influencers/">ABC11 Influencers</a></span><span><a href="http://abc11.com/community/calendar/">Events Calendar</a></span><span><a href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">ABC11 Live Newscasts</a></span><span><a href="/perspectives/">ABC11 Perspectives</a></span><span><a href="http://www.laff.com/">LAFF</a></span><span><a href="http://livewellnetwork.com/">Live Well Network</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" data-clink="**Filler**" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" data-clink="**Filler**" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F5259415%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/5259415/&amp;text=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;via=ABC11_WTVD&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;body=Sylvia%20Hatchell%2C%20the%20head%20coach%20for%20the%20UNC%20women%27s%20basketball%20team%2C%20has%20resigned%2C%20according%20to%20a%20statement%20released%20by%20the%20school%27s%20athletic%20director%20Bubba%20Cunningham.%20-%20https%3A//abc11.com/5259415/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/sports">Sports</a></div><h1 class="headline">UNC women&#x27;s basketball head coach Sylvia Hatchell resigns amidst review of program</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F5259415%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/5259415/&amp;text=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;via=ABC11_WTVD&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;body=Sylvia%20Hatchell%2C%20the%20head%20coach%20for%20the%20UNC%20women%27s%20basketball%20team%2C%20has%20resigned%2C%20according%20to%20a%20statement%20released%20by%20the%20school%27s%20athletic%20director%20Bubba%20Cunningham.%20-%20https%3A//abc11.com/5259415/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="UNC puts women&#x27;s basketball staff on leave pending program review"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5228988_040119-wtvd-sylvia-hatchell-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/f05837c508c44712aa7129d531f7dbe6/040119-wtvd-unc-womens-bball-under-review-10p-vid.m3u8?ad._v=2&amp;ad=wtvd_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-04-19T07:53:43Z"/><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video" autoplay="" playsinline=""></video></div><div class="video-poster" data-url="https://content.uplynk.com/ext/f05837c508c44712aa7129d531f7dbe6/040119-wtvd-unc-womens-bball-under-review-10p-vid.m3u8?ad._v=2&amp;ad=wtvd_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5228988_040119-wtvd-sylvia-hatchell-img.jpg" data-video-id="5229769" data-station="wtvd" data-headline="UNC puts women&#x27;s basketball staff on leave pending program review" data-caption="The entire women&#x27;s basketball coaching staff has been placed on paid administrative leave while the review into the program&#x27;s culture takes place, UNC-Chapel Hill said." data-rsid="wdgotvwtvdresponsive,wdgotvsecondaryresponsive" data-pagename="sports/post_video/unc-women&#x27;s-basketball-head-coach-sylvia-hatchell-resigns-amidst-review-of-program=5259415" data-topic="Sports" data-contenttype="post" data-channel="misc" data-content-id="5259415" data-gpt-vod="true" data-gpt-live="true"></div></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://abc11.com/video/embed/?pid=5229769&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>The entire women&#x27;s basketball coaching staff has been placed on paid administrative leave while the review into the program&#x27;s culture takes place, UNC-Chapel Hill said.</p></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F5259415%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/5259415/&amp;text=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;via=ABC11_WTVD&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;body=Sylvia%20Hatchell%2C%20the%20head%20coach%20for%20the%20UNC%20women%27s%20basketball%20team%2C%20has%20resigned%2C%20according%20to%20a%20statement%20released%20by%20the%20school%27s%20athletic%20director%20Bubba%20Cunningham.%20-%20https%3A//abc11.com/5259415/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption wtvd image-caption byline"><div class="origin-logo wtvd origin-image byline"><span class="wtvd byline">WTVD</span></div></div><div class="wtvd byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">CHAPEL HILL, N.C. (WTVD) -- Sylvia Hatchell, the head coach for the UNC women's basketball team, has resigned, according to a statement released by the school's athletic director Bubba Cunningham. <br>  <br> Her resignation follows <a href="https://abc11.com/sports/unc-puts-womens-basketball-staff-on-leave-pending-program-review/5228980/" target="_blank">a review of the program amid player concerns. </a> <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br>  <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>University of North Carolina Head Women’s Basketball Coach Sylvia Hatchell has resigned, Director of Athletics Bubba Cunningham announced Thursday evening. <a href=https://twitter.com/ABC11_WTVD?ref_src=twsrc%5Etfw>@ABC11_WTVD</a> <a href=https://t.co/TrMN6iOAz0>pic.twitter.com/TrMN6iOAz0</a></p>&mdash; Bridget Condon (@BridgetABC11) <a href=https://twitter.com/BridgetABC11/status/1119091039392788481?ref_src=twsrc%5Etfw>April 19, 2019</a></blockquote></div>  <br>  <br> Hatchell had been coaching at Carolina for 33 years. <br>  <br> Cunningham also said in the statement that the school will now begin searching for a new head coach for the program. <br>  <br> School spokesman Steve Kirschner said April 1 in a statement that the review was "due to issues raised by student-athletes and others." He did not specify what those issues were. <br>  <div class="adRectangle-pos-small-inline" data-set="adAppend"></div>  <br> The entire women's basketball coaching staff was suspended while the review took place, UNC-Chapel Hill said. <br>  <br> "The University of North Carolina is committed to the well-being of our student-athletes and to ensuring that they have the best experience possible in and outside of competition. Due to issues raised by student-athletes and others, the University has initiated a review of our women's basketball program," the university said in a statement. <br>  <br> <b><i> <div class="shortcode-centertext">The video in the media player above is from a previous story.</div> </i></b> <div class="report-typo">
            <a target="_blank" href="/extras/reporttypo?url=https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/sports">sports</a><a class="button" href="/place/chapel-hill">chapel hill</a><a class="button" href="/tag/college-basketball">college basketball</a><a class="button" href="/tag/unc-basketball">unc basketball</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2F5259415%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/5259415/&amp;text=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;via=ABC11_WTVD&amp;hashtags=" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=UNC%20women%27s%20basketball%20head%20coach%20Sylvia%20Hatchell%20resigns%20amidst%20review%20of%20program&amp;body=Sylvia%20Hatchell%2C%20the%20head%20coach%20for%20the%20UNC%20women%27s%20basketball%20team%2C%20has%20resigned%2C%20according%20to%20a%20statement%20released%20by%20the%20school%27s%20athletic%20director%20Bubba%20Cunningham.%20-%20https%3A//abc11.com/5259415/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 WTVD-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/" data-ob-template="abclocal"></div></div></div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc11.com/sports/unc-womens-basketball-head-coach-sylvia-hatchell-resigns-/5259415/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a href="/traffic/driver-notorious-for-cutting-people-off-in-durham-charged-in-crash-with-bus/5258545/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5258582_041819-wtvd-driver-cut-ppl-off-5p-vid.jpg" data-imgalt="" data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/5258582_041819-wtvd-driver-cut-ppl-off-5p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5258582_041819-wtvd-driver-cut-ppl-off-5p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Driver notorious for cutting people off in Durham charged in crash with bus</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/politics/social-conservatives-outraged-after-gov-cooper-vetoes-born-alive-abortion-bill/5259053/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5259100_041819-wtvd-gov-cooper-abortion-veto-10p-vid.jpg" data-imgalt="Before heading to Durham to tour the damage from last week&#x27;s explosion, Governor Cooper was using his veto pen in Raleigh to reject Senate Bill 359." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5259100_041819-wtvd-gov-cooper-abortion-veto-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5259100_041819-wtvd-gov-cooper-abortion-veto-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Social conservatives &#x27;outraged&#x27; after Gov. Cooper vetoes &#x27;Born Alive&#x27; abortion bill</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/3-arrested-in-shooting-death-of-14-year-old-boy-at-raleigh-apartment/5257486/" target="_self"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5259090_041819-wtvd-third-arrest-murder-10p-vid.jpg" data-imgalt="Three people have been arrested in connection with the shooting death of a Raleigh teenager." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5259090_041819-wtvd-third-arrest-murder-10p-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5259090_041819-wtvd-third-arrest-murder-10p-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">3 arrested in shooting death of 14-year-old boy at Raleigh apartment</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/durham-police-say-they-will-look-into-altercation-between-officer-teen/5258481/" target="_self"><div class="headline">Durham police say they will look into altercation between officer, teen</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/business/wake-county-restaurant-pays-$53100-in-back-wages-after-federal-investigation/5259018/" target="_self"><div class="headline">Wake County restaurant pays $53,100 in back wages after federal investigation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/weather/central-nc-get-ready-for-severe-weather-on-friday/5255204/" target="_self"><div class="headline">Central NC, get ready for severe weather on Friday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/proposal-would-decriminalize-pot-possession-of-4-oz-or-less-in-nc/5258627/" target="_self"><div class="headline">Proposal would decriminalize pot possession of 4 oz or less in NC</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a href="/family/social-media-blasting-mom-after-build-a-bear-controversy/5258904/" target="_self"><div class="headline">Social media blasting mom after Build-A-Bear controversy</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/sports/hurricanes-make-playoff-statement-in-2-1-defeat-of-capitals-/5259067/" target="_self"><div class="headline">Hurricanes make playoff statement in 2-1 defeat of Capitals </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/uber-releases-new-safety-features/5258850/" target="_self"><div class="headline">Uber releases new safety features</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/food/easter-feast-begins-early-at-durham-rescue-mission/5259024/" target="_self"><div class="headline">Easter feast begins early at Durham Rescue Mission</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/sports/carolina-hurricanes-defeat-washington-capitals-2-1-in-fourth-playoff-game-/5258966/" target="_self"><div class="headline">Carolina Hurricanes defeat Washington Capitals 2-1 in fourth playoff game </div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/header-large.png" alt="ABC11 Raleigh-Durham"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/raleigh/">Raleigh</a><a href="/durham/">Durham</a><a href="/fayetteville/">Fayetteville</a><a href="/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">North Carolina</a><a href="/iteam/">I-Team</a><a href="/troubleshooter/">Troubleshooter</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC11</a><a href="http://iwitness.abc11.com">EyeWitness Photos/Video</a><a href="/together/">ABC11 Together</a><a href="/influencers/">ABC11 Influencers</a><a href="http://abc11.com/community/calendar/">Events Calendar</a><a href="/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC11 Live Newscasts</a><a href="/perspectives/">ABC11 Perspectives</a><a href="http://www.laff.com/">LAFF</a><a href="http://livewellnetwork.com/">Live Well Network</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div lpos="footer_search"><div><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search Our Site" autoComplete="off"/><input type="submit" class="search-btn" value="Go"/></form></div><div class="frame-social"><div class="frame-social-action">Follow Us</div><a href="https://facebook.com/abc11" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/facebook/circle-white.png" alt="facebook"/></a><a href="https://www.instagram.com/abc11_wtvd/" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/instagram/circle-white.png" alt="instagram"/></a><a href="https://twitter.com/ABC11_WTVD" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/twitter/circle-white.png" alt="twitter"/></a><a href="/newsletters" data-clink="**Filler**" target="_self"><img src="https://cdn.abcotvs.net/abcotv/assets/news/global/images/social/email/circle-white.png" alt="email"/></a><div class="clear"></div></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/video/">Video</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/raleigh/">Raleigh</a><a href="/durham/">Durham</a><a href="/fayetteville/">Fayetteville</a><a href="/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/state/">North Carolina</a><a href="/iteam/">I-Team</a><a href="/troubleshooter/">Troubleshooter</a><a href="/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="/about/">About ABC11</a><a href="http://iwitness.abc11.com">EyeWitness Photos/Video</a><a href="/together/">ABC11 Together</a><a href="/influencers/">ABC11 Influencers</a><a href="http://abc11.com/community/calendar/">Events Calendar</a><a href="/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//cdn.abcotvs.net/abcotv/5c9d43da6483-release-04-10-2019.4/client/abcotv.js"></script><script type='text/javascript' src="//cdn.abcotvs.net/abcotv/5c9d43da6483-release-04-10-2019.4/client/story.js"></script>
            </body>
        </html>
    