
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 8c93cf9d767f | 3986 | 4da2be4fd904beb4a532059ebac3d3c9d27397ff | Fri, 23 Sep 2022 22:33:31 GMT -->
                <title data-react-helmet="true">Durham Pride returns for first time since 2019 - ABC11 Raleigh-Durham</title>
                <meta data-react-helmet="true" name="description" content="Durham Pride is being held just days after Durham Police Department reported two acts of vandalism at businesses with LGBTQ+ displays."/><meta data-react-helmet="true" name="keywords" content="durham pride, pride parade, nc pride, gay rights, lgbtq, lgbt, durham lgbtq,"/><meta data-react-helmet="true" name="tags" content="pride,LGBTQ+-Pride,LGBTQ-Pride,durham-county-news"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/12256655"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/durham-pride-parade-nc-gay-rights/12256655/"/><meta data-react-helmet="true" property="og:title" content="Durham Pride returns for first time since 2019"/><meta data-react-helmet="true" property="og:description" content="Durham Pride is returning Saturday for the first time since 2019."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/12257004_092322-wtvd-durham-pride-perchick-6p-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/durham-pride-parade-nc-gay-rights/12256655/"/><meta data-react-helmet="true" name="twitter:title" content="Durham Pride returns for first time since 2019"/><meta data-react-helmet="true" name="twitter:description" content="Durham Pride is returning Saturday for the first time since 2019."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/12257004_092322-wtvd-durham-pride-perchick-6p-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-09-23T22:28:16Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-09-23T22:28:17Z"/><meta data-react-helmet="true" property="article:section" content="community-events"/><meta data-react-helmet="true" name="title" content="Durham Pride returns for first time since 2019"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/fusion.css" /><link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/12256655"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/durham-pride-parade-nc-gay-rights/12256655/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/durham-pride-parade-nc-gay-rights/12256655/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/prism-story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper prism-story"><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="https://abc11.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container wtvd"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close" role="button" aria-label="Close Search Overlay" tabindex="0"></div><div class="feature-header-left" role="button" aria-label="Menu" aria-expanded="false"><span class="feature-menu closed" role="button" tabindex="0" aria-pressed="false"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc11.com/" data-clink="**Filler**" aria-label="ABC11 Raleigh-Durham homepage"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc11.com/weather/" aria-label="weather temperature"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc11.com/weather/" class="feature-weather-location" aria-label="weather location"></a><a class="feature-weather-edit" tabindex="0" aria-label="Open Location Editor">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register" role="button" aria-label="Open Login Modal" tabindex="0">Log In</a><div class="feature-search-container" role="button" aria-label="Open Search Overlay" tabindex="0"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper vis-hidden"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc11.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc11.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/state/">North Carolina</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/troubleshooter/">Troubleshooter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/localish/">LOCALISH</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/scienceclub/">Science Club</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/about/">About ABC11</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/together/">ABC11 Together</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/live/">ABC11 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/perspectives/">ABC11 Perspectives</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self" aria-label="ABC11 Raleigh-Durham on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self" aria-label="ABC11 Raleigh-Durham on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self" aria-label="ABC11 Raleigh-Durham on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self" aria-label="Sign up for ABC11 Raleigh-Durham newsletters"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit" role="button" tabindex="-1" aria-label="Edit Profile">Your Account</div><div class="profile-logout" role="link" tabindex="-1" aria-label="Log Out">Log Out</div></div></section><div id="themeProvider" class="theme-CCsSt "><div class="KFrHz roSia LGeIL oeqUk GEDHP "><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-top-banner"><div class="Ad fitt-article-top-banner   ad-slot  " data-slot-type="fitt-article-top-banner" data-slot-kvps="pos=fitt-article-top-banner"></div></div></div></div><div class="FITT_Article_main exfBe  HZPhA rQqmM iHic KrUxN xflKQ WLXON AQuph yMUze "><span class="RgZq Sdrij JjGwO WCiji "><div class="rQqmM cVVdt bZuGq pjJeZ leax RThJw "><div class="FITT_Article_main__body   vABDa " style="width:calc((((100% - 576px) / 24) * 14) + 312px);margin-left:24px"><span class="saNXN nvbxj JjGwO "><div class=" "><div class=" "></div><div><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/topic/community-events/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> Community &amp; Events</span></a></div></div></div><div class="KrUxN nOQZC WLXON IPnV "><h1 class="KrUxN WLXON nOQZC IPnV GoWGq ">Durham Pride returns for first time since 2019</h1></div><div class="ShareByline rQqmM rOGzA "><div class="rQqmM HZPhA "><div class="vABDa iDVBS ewQqp Zuld Vazkv YqMt iWWwC eifeW AbdRi sOVWz WzSnL "><img alt="Michael Perchick Image" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/11352484_MichaelPerchick160x200.jpg"/></div><div class="Vxqj rQqmM iHic "><div class="iDmZj bGbFC xjUv jRSjF NrdLg xymOS xexw "><span class="XsTUL sapCZ ">By</span><span><a class="Aniy efBMc zXzLB " tabindex="0" target="_self" href="https://abc11.com/about/newsteam/michael-perchick">Michael Perchick</a></span><span><span class="XsTUL "> via </span><span class="KrUxN sapCZ WLXON wxmnK "><img alt="WTVD logo" class="rDxJa ZeRSk BrOSS tVYTr " draggable="false" src="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/origin.png"/></span></span></div><div class="rQqmM "><div class="XsTUL   ">5 minutes ago</div></div></div></div><div class="HZPhA rQqmM "><div class="rQqmM kAJip kACcz mAnQN kYIMx BFFpl KcvCK UYvzn kKXlu FgYsK xKulG jpiX nvWnh "><button aria-label="Share Story on Facebook" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-facebook"><path fill="currentColor" d="M30.3 0H1.7C.8 0 0 .8 0 1.7v28.5c0 1 .8 1.8 1.7 1.8H17V19.6h-4.2v-4.8H17v-3.5c0-4.1 2.5-6.4 6.2-6.4 1.8 0 3.3.1 3.8.2v4.3h-2.5c-2 0-2.4.9-2.4 2.3v3.1h4.8l-.6 4.8h-4.1V32h8.1c1 0 1.7-.8 1.7-1.7V1.7c0-.9-.8-1.7-1.7-1.7z"></path></svg></span></button><button aria-label="Share Story on Twitter" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-twitter"><path fill="currentColor" d="M15.66 10.593c0 .514.032 1.029.161 1.511a18.738 18.738 0 01-13.57-6.882c-.579.965-.9 2.09-.9 3.312a6.523 6.523 0 002.926 5.467 6.549 6.549 0 01-2.958-.804v.064a6.563 6.563 0 005.274 6.464c-.547.161-1.158.225-1.736.225-.418 0-.836-.032-1.254-.096.836 2.605 3.28 4.502 6.174 4.566-2.251 1.769-5.113 2.798-8.2 2.798-.514 0-1.061-.032-1.576-.064a18.76 18.76 0 0010.097 2.958c12.123 0 18.747-10.033 18.747-18.747 0-.289 0-.579-.032-.836a13.22 13.22 0 003.28-3.409 13.319 13.319 0 01-3.762 1.029c1.351-.836 2.412-2.122 2.894-3.634a13.69 13.69 0 01-4.18 1.576 6.601 6.601 0 00-4.824-2.058 6.546 6.546 0 00-6.56 6.56z"></path></svg></span></button><button aria-label="Share Story by Email" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-email"><path fill="currentColor" d="M0 4.29v3.827l16.143 10.29 16.014-10.29V4.29zm16.143 15.821L0 9.821v16.304h32.157V9.821z"></path></svg></span></button></div></div></div><div class="LeadVideoWrapper"><div class="OTVVideoPlayer VideoPlayer"><iframe allowfullscreen="" aria-hidden="false" class="absolute-fill" src="about:blank" tabindex="0" title="video.title"></iframe></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea name="Video Embed Code" class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://abc11.com/video/embed/?pid=12257005&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Durham Pride is being held just days after Durham Police Department reported two acts of vandalism at businesses with LGBTQ+ displays.</p></div></div><article class="AtxVE WVZpm eWSik DmCrL WdpDx tEEbE "><p class="fnmMv geuMB alqtB Dyur "><span class="  ">DURHAM, N.C. (WTVD) -- </span>Durham Pride is returning Saturday for the first time since 2019.</p><p class="fnmMv geuMB alqtB Dyur ">&quot;I&#x27;m really, really pumped about the parade. I can&#x27;t wait to walk these streets and soak it all in. It&#x27;s going to be great,&quot; said Jessie Huddleston, who serves as Co-Chair of the Steering Committee for Pride: NC.</p><p class="fnmMv geuMB alqtB Dyur ">The event is being held just days after Durham Police Department reported three acts of vandalism in the city, two of which occurred at businesses with LGBTQ+ displays. Those incidents included red and blue spray paint on windows, which police believe occurred early Wednesday morning. In a press release, authorities did not mention if they believe the incidents specifically targeted the LGBTQ+ community, and DPD did not respond to a follow-up request for further information.</p><p class="fnmMv geuMB alqtB Dyur ">Huddleston, a Duke alum who now works for the university, learned of the vandalism through the media and did not want to spend much time dwelling on it.</p><p class="fnmMv geuMB alqtB Dyur ">&quot;Anti-queerness, homophobia still persists. And that&#x27;s lamentable. And I know we all internalize those cultures in all kinds of ways. And it&#x27;s our responsibility, our opportunity I think to again amplify our voices collectively and be very clear what we&#x27;re about. Love will always outshine hate,&quot; Huddleston said.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-1"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur ">Outside of musical performances and the parade itself, Huddleston highlighted other efforts to address needs within the LGBTQ+ community.</p><p class="fnmMv geuMB alqtB Dyur ">&quot;When we host our programs, we do our best to be comprehensive and holistic. It&#x27;s not just rainbows and Pride slogans. People have real needs and real hopes and fears. And when we come together as a community, we hold space for all of those things. So if you need food, we have  way to make sure that if you don&#x27;t have access to food, if you don&#x27;t have the money to buy, we want to make sure you get a plate. We don&#x27;t want you leaving our experiences hungry. Similarly, if you have healthcare needs as it relates to monkeypox, COVID, we&#x27;ll have testing available. We&#x27;ll have vaccinations available,&quot; Huddleston said.</p><p class="fnmMv geuMB alqtB Dyur ">As <a class="  Aniy efBMc zXzLB " tabindex="0" target="_blank" rel="nofollow" href="https://abc11.com/transgender-food-insecurity-hunger-fighting-bank/11484842/">ABC11 reported in January</a>, data from the Census Bureau&#x27;s Household Pulse Survey highlights the disparity in hunger rates among transgender people. Nationally, more than 17% of transgender people reported they sometimes or often did not have enough to eat, compared to 8% of the rest of the population.</p><p class="fnmMv geuMB alqtB Dyur ">According to NCDHHS, there have been 510 monkeypox cases in North Carolina, largely amongst members of the LGBTQ+ community; 97% of cases are in men.</p><p class="fnmMv geuMB alqtB Dyur ">Friday, crews were placing flags along and around the parade route, which encompasses W. Main Street, Ninth Street and Broad Street.  Bull City Fair Trade, located on the route,  had a sign outside, stating they were donating 10% of their in-store and online sales this weekend to the LGBTQ Center of Durham.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-box"><div class="Ad fitt-article-inline-box   ad-slot  " data-slot-type="fitt-article-inline-box" data-slot-kvps="pos=fitt-article-inline-box"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur ">&quot;Pride I think is a direct statement that says that queer people are allowed to exist, and not are only are we allowed to exist, we&#x27;re going to, regardless of if people agree with us being in public space or not.  And it&#x27;s about celebrating who we are,&quot; said Noah Lee, a Community Program Manager with Bull City Fair Trade; the store is celebrating its 30th anniversary next weekend.</p><p class="fnmMv geuMB alqtB Dyur ">Lee interned with the LGBTQ Center of Durham while getting his Master&#x27;s degree at UNC-Chapel Hill, and will be attending Durham Pride for the first time since moving to the city.</p><p class="fnmMv geuMB alqtB Dyur ">&quot;It&#x27;s more of a joyous time I think. We haven&#x27;t been able to do something like this for so long.  It&#x27;s just a gentle reminder that things aren&#x27;t always going to be the same, and our world is always changing, and we&#x27;re always going to have new challenges.  The intersections of being part of the LGBTQ+ community and someone who has lost a family member during COVID or has been grieving, and we&#x27;ve all been having collective grief around. We&#x27;ve lost so many people and it&#x27;s been such a different time. So I think it&#x27;s extra special,&quot; Lee explained.</p></article><div class="report-typo"><a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc11.com%2Fdurham-pride-parade-nc-gay-rights%2F12256655%2F">Report a correction or typo</a></div><div class="copyright" style="margin-top:12px">Copyright © 2022 WTVD-TV. All Rights Reserved.</div><div><div class="QPHAk xnKdX ">Related Topics</div><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/topic/community-events/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> Community &amp; Events</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/place/durham/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> Durham</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/pride/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> pride</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/lgbtq-pride/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> LGBTQ+ Pride</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/lgbtq-pride/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> LGBTQ Pride</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/durham-county-news/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> durham county news</span></a></div></div><div class="taboola sgXNB cFeHI " style="min-height:800px"><div id="article-thumbnails-a-bottom"></div></div></span></div><div class="FITT_Article_main__sidebar   vABDa " style="width:calc((((100% - 576px) / 24) * 8) + 168px);margin-left:calc((((100% - 576px) / 24) * 2) + (24px * 3))"><span class="saNXN Sdrij JjGwO "><div><section class="grtSd doRox  NpAb qjie ouWbO "><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC jofZp IPnV ">Top Stories</h2></div></header><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="FarmAidbringsmusicagheadline FarmAidbringsmusicagpubDate" aria-describedby="" target="_self" href="/farm-aid-raleigh-walnut-creek-amphitheater-relief/12256499/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12256810_092322-wtvd-farm-aid-preview-cindy-530p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="FarmAidbringsmusicagheadline">Farm Aid brings music, agriculture relief efforts to Raleigh</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="FarmAidbringsmusicagpubDate"><div class="rDxJa   ">39 minutes ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Popularbicyclegiveawheadline PopularbicyclegiveawpubDate" aria-describedby="" target="_self" href="/bicycle-man-ann-mathis-moses-outreach/12256342/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12256637_092322-wtvd-bicycle-man-giveaway-coming-to-and-end-amber-430p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Popularbicyclegiveawheadline">Popular bicycle giveaway coming to an end</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="PopularbicyclegiveawpubDate"><div class="rDxJa   ">1 hour ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Visitationbeingheldfheadline VisitationbeingheldfpubDate" aria-describedby="" target="_self" href="/lyric-woods-visitation-funeral-devin-clark/12254456/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12254961_lyric.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Visitationbeingheldfheadline">Visitation being held for 14-year-old killed in Orange Co.</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="VisitationbeingheldfpubDate"><div class="rDxJa   ">9 minutes ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="HillsideHighcelebratheadline HillsideHighcelebratpubDate" aria-describedby="" target="_self" href="/hillside-high-school-centennial-100-years/12256815/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12256938_092322-wtvd-hillside-high-school-100-akilah-530p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="HillsideHighcelebratheadline">Hillside High celebrates 100 years as pillar of strength in Durham</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="HillsideHighcelebratpubDate"><div class="rDxJa   ">3 minutes ago</div></li></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Raleighpoliceinvestiheadline RaleighpoliceinvestipubDate" aria-describedby="" target="_self" href="/raleigh-shooting-woman-shot-3900-block/12256276/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12256516_092322-wtvd-raleigh-shooting-chopper-4p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Raleighpoliceinvestiheadline">Raleigh police investigate after woman found shot</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="RaleighpoliceinvestipubDate"><div class="rDxJa   ">2 hours ago</div></li></ul></div></div></a></section></section></div><div data-ad-placeholder="true"></div><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-right-rail"><div class="Ad fitt-article-right-rail   ad-slot  " data-slot-type="fitt-article-right-rail" data-slot-kvps="pos=fitt-article-right-rail"></div></div></div><div><section class="grtSd doRox  NpAb qjie ouWbO "><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="null HighschoolfootballgapubDate" aria-describedby=" Highschoolfootballgabody" target="_self" href="/chapel-hill-football-high-school-east-threat/12256594/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="Highschoolfootballgabody">High school football game postponed due to possible threat</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="HighschoolfootballgapubDate"><div class="rDxJa   ">1 hour ago</div></li></ul></div></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="null 3peoplearrestedinconpubDate" aria-describedby=" 3peoplearrestedinconbody" target="_self" href="/graham-teens-killed-16-year-old-murder-arrest/12256150/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="3peoplearrestedinconbody">3 people arrested in connection to murder of 16-year-old boys</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="3peoplearrestedinconpubDate"><div class="rDxJa   ">1 hour ago</div></li></ul></div></div></div></a></section><section class="  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="null GlobalmarketsfallshapubDate" aria-describedby=" Globalmarketsfallshabody" target="_self" href="/stocks-wall-street-sp-500-dow-jones/12256114/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="Globalmarketsfallshabody">Global markets fall sharply on worries about rates, economy</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="GlobalmarketsfallshapubDate"><div class="rDxJa   ">2 hours ago</div></li></ul></div></div></div></a></section></section></div></span></div></div></span></div><div><div class="HZPhA exfBe SlUJd rQqmM AtxVE bxJod ReGza MKojC FeGaU lOqrZ yEGbG egszV DYNFB KflC nrdap FTObn mwboP "></div></div></div><div id="path" data-content="wtvd" hidden=""></div><div id="tashl" data-content="Durham Pride returns for first time since 2019" hidden=""></div><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc11.com/">Home</a></li><li><a href="https://abc11.com/weather/">AccuWeather</a></li><li><a href="https://abc11.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/apps/">Apps</a><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/live/">ABC11 Live Newscasts</a><a href="https://abc11.com/perspectives/">ABC11 Perspectives</a><a href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a><a href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></ul></li><li><a href="https://abc11.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self" aria-label="ABC11 Raleigh-Durham on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self" aria-label="ABC11 Raleigh-Durham on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self" aria-label="ABC11 Raleigh-Durham on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self" aria-label="Sign up for ABC11 Raleigh-Durham newsletters"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc11.com/">Home</a><a href="https://abc11.com/weather/">Weather</a><a href="https://abc11.com/traffic/">Traffic</a><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/photos/">Photos</a><a href="https://abc11.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li><li><a href="https://abc11.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a><a href="https://abc11.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('set', 'autoConfig', false, '454037632035460');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/prism-story.js"></script>
            </body>
        </html>
    