
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 0fc871e4305b | 2360 | ed8adf021db20b3d3437e8d60e405db711add262 | Tue, 03 Sep 2019 01:54:03 GMT -->
                <title data-react-helmet="true">Packing school lunch? Dentist reveals worst choices for kids&#x27; teeth | abc11.com</title>
                <meta data-react-helmet="true" name="description" content="The kids are going back to school, and that means it&#x27;s time to start packing their lunch once more."/><meta data-react-helmet="true" name="keywords" content="Back to school, school lunches, tooth care, tooth health, lunch tips, processed carbs,"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/5508193"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/5508193/"/><meta data-react-helmet="true" property="og:title" content="Packing school lunch? Dentist reveals worst choices for kids&#x27; teeth"/><meta data-react-helmet="true" property="og:description" content="The kids are going back to school, and that means it&#x27;s time to start packing their lunch once more."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5509901_dentist-kids.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/5508193/"/><meta data-react-helmet="true" name="twitter:title" content="Packing school lunch? Dentist reveals worst choices for kids&#x27; teeth"/><meta data-react-helmet="true" name="twitter:description" content="The kids are going back to school, and that means it&#x27;s time to start packing their lunch once more."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5509901_dentist-kids.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-03T01:23:29.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-03T01:23:29.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Packing school lunch? Dentist reveals worst choices for kids&#x27; teeth"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//d32rtoyz6r06ud.cloudfront.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/5508193"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"/><link data-react-helmet="true" rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/raleigh/">Raleigh</a></span><span><a href="/durham/">Durham</a></span><span><a href="/fayetteville/">Fayetteville</a></span><span><a href="/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/raleigh/">Raleigh</a></span><span><a href="/durham/">Durham</a></span><span><a href="/fayetteville/">Fayetteville</a></span><span><a href="/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/state/">North Carolina</a></span><span><a href="/iteam/">I-Team</a></span><span><a href="/troubleshooter/">Troubleshooter</a></span><span><a href="/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/localish/">LOCALISH</a></span><span><a href="/sports/">Sports</a></span><span><a href="/politics/">Politics</a></span><span><a href="/health/">Health</a></span><span><a href="/scienceclub/">Science Club</a></span><span><a href="/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/about/">About ABC11</a></span><span><a href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a href="/together/">ABC11 Together</a></span><span><a href="/influencers/">ABC11 Influencers</a></span><span><a href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a href="/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/live/">ABC11 Live Newscasts</a></span><span><a href="/perspectives/">ABC11 Perspectives</a></span><span><a href="http://www.laff.com/">LAFF</a></span><span><a href="http://livewellnetwork.com/">Live Well Network</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fpacking-school-lunch-dentist-reveals-worst-choices-for-kids-teeth%2F5508193%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/&amp;text=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;body=The%20kids%20are%20going%20back%20to%20school%2C%20and%20that%20means%20it%27s%20time%20to%20start%20packing%20their%20lunch%20once%20more.%20-%20https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Packing school lunch? Dentist reveals worst choices for kids' teeth</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fpacking-school-lunch-dentist-reveals-worst-choices-for-kids-teeth%2F5508193%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/&amp;text=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;body=The%20kids%20are%20going%20back%20to%20school%2C%20and%20that%20means%20it%27s%20time%20to%20start%20packing%20their%20lunch%20once%20more.%20-%20https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Packing school lunch? Dentist reveals worst choices for kids&#x27; teeth"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5509901_dentist-kids.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/090219-wpvi-back-to-school-teeth-and-snacks-5am-video-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-09-03T01:23:09Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fpacking-school-lunch-dentist-reveals-worst-choices-for-kids-teeth%2F5508193%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/&amp;text=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;body=The%20kids%20are%20going%20back%20to%20school%2C%20and%20that%20means%20it%27s%20time%20to%20start%20packing%20their%20lunch%20once%20more.%20-%20https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption wpvi image-caption byline"><div class="origin-logo wpvi origin-image byline"><span class="wpvi byline">WPVI</span></div></div><div class="wpvi byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">PHILADELPHIA -- The kids are going back to school, and that means it's time to start packing their lunch once more.<br><br>But before you start shopping, a Philadelphia dentist has some advice.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>She says some popular lunchbox snacks we think are healthier can actually play havoc on kids' teeth.<br><br>Dr. Shireen Malik, of Nicholas Cosmetic Dental, says parents usually think sugar is the big cavity-maker.<br><br>But starchy, processed carbs, such as chips and pretzels are as bad - or worse - than candy.<br><br>They stick to teeth and become food for bacteria that causes tooth decay.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Dr. Malik suggests packing some other choices, like carrots and celery.<br><br>"If you put a little fibrous stuff in the lunch box, that helps stimulate saliva, and saliva actually has calcium, and it supplies that to your teeth. And that protects them from cavities," she said.<br><br>Dr. Malik says chocolate actually washes off teeth faster.<br><br>Whatever's in the lunch box, Dr. Malik says swishing plain water through the mouth after eating will help prevent cavities. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/back-to-school/">back to school</a><a class="button" href="/tag/healthcheck/">healthcheck</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc11.com%2Fhealth%2Fpacking-school-lunch-dentist-reveals-worst-choices-for-kids-teeth%2F5508193%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/&amp;text=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;via=ABC11_WTVD" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Packing%20school%20lunch%3F%20Dentist%20reveals%20worst%20choices%20for%20kids%27%20teeth&amp;body=The%20kids%20are%20going%20back%20to%20school%2C%20and%20that%20means%20it%27s%20time%20to%20start%20packing%20their%20lunch%20once%20more.%20-%20https%3A//abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 WPVI-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/" data-ob-template="abclocal"></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><script type="text/javascript" src="https://embed-prod.vemba.io/vemba-embed.js" data-vemba-zone="548735" data-category="Health" data-format-id="45" data-format-max-width="auto" data-autoplay="false"> </script><div class="meta text-center">From CNN Newsource affiliates</div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc11.com/health/packing-school-lunch-dentist-reveals-worst-choices-for-kids-teeth/5508193/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a target="_self" href="/weather/hurricane-dorian-deadly-in-bahamas-tracks-toward-florida/5507762/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5509068_090219-WTVD-Chris-Hurricane-Dorian-Update-vid.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/5509068_090219-WTVD-Chris-Hurricane-Dorian-Update-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5509068_090219-WTVD-Chris-Hurricane-Dorian-Update-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Hurricane Dorian deadly in Bahamas, tracks toward Florida</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a target="_self" href="/how-waffle-house-helps-fema-during-a-natural-disaster/4224478/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4269701_091718-cc-getty-florence-waffle-house-img.jpg" data-imgalt="During a severe weather event, FEMA coordinates with Waffle House and other businesses to gauge how communities impacted by disasters are recovering." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/4269701_091718-cc-getty-florence-waffle-house-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/4269701_091718-cc-getty-florence-waffle-house-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">How Waffle House helps FEMA during a natural disaster</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a target="_self" href="/weather/prime-minister-5-dead-in-the-bahamas-from-hurricane-dorian/5509249/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5509266_090219-wtvd-bahamas-dorian-ap-img.jpg" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/5509266_090219-wtvd-bahamas-dorian-ap-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5509266_090219-wtvd-bahamas-dorian-ap-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Prime minister: 5 dead in the Bahamas from Hurricane Dorian</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/heavy-traffic-on-i-95-as-evacuations-from-dorians-path-underway/5509708/"><div class="headline">Heavy traffic on I-95 as evacuations from Dorian&#x27;s path underway</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/weather/overwhelmed-what-you-actually-need-to-prepare-for-hurricane-dorian/5509012/"><div class="headline">Overwhelmed? What you actually need to prepare for Hurricane Dorian</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/mandatory-evacuation-orders-begin-for-ncs-coastal-areas/5508920/"><div class="headline">Mandatory evacuation orders begin for NC&#x27;s coastal areas</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/squash-squashed-in-joy-ride-will-cost-farmer-more-than-$15000/5509219/"><div class="headline">Squash squashed in &#x27;joy ride&#x27; will cost farmer more than $15,000</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/duke-energy-installing-new-safeguards-in-response-to-previous-hurricanes-/5509052/"><div class="headline">Duke Energy installing new safeguards in response to previous hurricanes </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/weather/florida-woman-wraps-home-in-plastic-ahead-of-hurricane-dorian/5509055/"><div class="headline">Florida woman wraps home in plastic ahead of Hurricane Dorian</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/weather/raleigh-man-worried-about-friends-family-in-the-bahamas/5508644/"><div class="headline">Raleigh man worried about friends, family in the Bahamas</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/weather/wrightsville-beach-residents-prepare-for-hurricane-dorian/5509204/"><div class="headline">Wrightsville Beach residents prepare for Hurricane Dorian</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a target="_self" href="/weather/uncw-methodist-cancel-classes-for-the-week-ahead-of-hurricane-dorian/5508597/"><div class="headline">UNCW, Methodist cancel classes for the week ahead of Hurricane Dorian</div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/raleigh/">Raleigh</a><a href="/durham/">Durham</a><a href="/fayetteville/">Fayetteville</a><a href="/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/state/">North Carolina</a><a href="/iteam/">I-Team</a><a href="/troubleshooter/">Troubleshooter</a><a href="/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/about/">About ABC11</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="/together/">ABC11 Together</a><a href="/influencers/">ABC11 Influencers</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="/tvlistings/">TV Listings</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC11 Live Newscasts</a><a href="/perspectives/">ABC11 Perspectives</a><a href="http://www.laff.com/">LAFF</a><a href="http://livewellnetwork.com/">Live Well Network</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/raleigh/">Raleigh</a><a href="/durham/">Durham</a><a href="/fayetteville/">Fayetteville</a><a href="/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/state/">North Carolina</a><a href="/iteam/">I-Team</a><a href="/troubleshooter/">Troubleshooter</a><a href="/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="/about/">About ABC11</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="/together/">ABC11 Together</a><a href="/influencers/">ABC11 Influencers</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="/tvlistings/">TV Listings</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/abcotv.js"></script><script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/story.js"></script>
            </body>
        </html>
    