
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 7bea2a1be5fd | 3986 | 4da2be4fd904beb4a532059ebac3d3c9d27397ff | Sun, 02 Oct 2022 13:28:28 GMT -->
                <title data-react-helmet="true">&#x27;Start Here&#x27;: Education Department scales back student loan forgiveness plan - ABC11 Raleigh-Durham</title>
                <meta data-react-helmet="true" name="description" content="The Department of Education is cutting back on Biden&#x27;s federal student loan cancellation program to protect against legal challenges by six states."/><meta data-react-helmet="true" name="keywords" content="new student loan forgiveness rules, privately held student loans, student loan, joe biden, student loans forgiveness, Start Here, student loan forgiveness, what are privately held federal student loans, student loans loan forgiveness, loan forgiveness, federal student loans, federal loans, president joe biden, student loans biden, biden, private student loans, federal student loan, what are student loans, federal student loans forgiveness, biden admin quietly makes reversal on student loan forgiveness program, joe biden news, loans held by ed,"/><meta data-react-helmet="true" name="tags" content="joe-biden,college,u.s.-&amp;-world,debt,student-loans,loans"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=408441304, affiliate-data=ct=wtvd-smart-banner&amp;pt=302756, app-argument=https://abc11.com/story/12287715"/><meta data-react-helmet="true" property="fb:app_id" content="476025212522972"/><meta data-react-helmet="true" property="fb:pages" content="57780972549"/><meta data-react-helmet="true" property="og:site_name" content="ABC11 Raleigh-Durham"/><meta data-react-helmet="true" property="og:url" content="https://abc11.com/new-student-loan-forgiveness-rules-privately-held-loans-joe-biden-start-here/12287715/"/><meta data-react-helmet="true" property="og:title" content="&#x27;Start Here&#x27; takes a look at changes to student loan forgiveness plan"/><meta data-react-helmet="true" property="og:description" content="On Thursday, the Department of Education scaled back President Joe Biden&#x27;s federal student loan cancellation program to protect against legal challenges by six states, with new guidelines that excluded at least hundreds of thousands of borrowers initially told they qualified for the program."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11467500_011422-cc-ap-college-campus-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC11_WTVD"/><meta data-react-helmet="true" name="twitter:url" content="https://abc11.com/new-student-loan-forgiveness-rules-privately-held-loans-joe-biden-start-here/12287715/"/><meta data-react-helmet="true" name="twitter:title" content="&#x27;Start Here&#x27; takes a look at changes to student loan forgiveness plan"/><meta data-react-helmet="true" name="twitter:description" content="On Thursday, the Department of Education scaled back President Joe Biden&#x27;s federal student loan cancellation program to protect against legal challenges by six states, with new guidelines that excluded at least hundreds of thousands of borrowers initially told they qualified for the program."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11467500_011422-cc-ap-college-campus-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="408441304"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="wtvd"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.wtvd.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-10-02T12:49:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-10-02T12:51:51Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="&#x27;Start Here&#x27; takes a look at changes to student loan forgiveness plan"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/fusion.css" /><link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/wtvd/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc11.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc11.com/feed/" title="ABC11 Raleigh-Durham RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.wtvd.news/http/abc11.com/story/12287715"/><link data-react-helmet="true" rel="canonical" href="https://abc11.com/new-student-loan-forgiveness-rules-privately-held-loans-joe-biden-start-here/12287715/"/><link data-react-helmet="true" rel="amphtml" href="https://abc11.com/amp/new-student-loan-forgiveness-rules-privately-held-loans-joe-biden-start-here/12287715/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/css/prism-story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper prism-story"><section class="nav"><header class="feature-container wtvd"><a class="feature-action" href="https://abc11.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container wtvd"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close" role="button" aria-label="Close Search Overlay" tabindex="0"></div><div class="feature-header-left" role="button" aria-label="Menu" aria-expanded="false"><span class="feature-menu closed" role="button" tabindex="0" aria-pressed="false"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc11.com/" data-clink="**Filler**" aria-label="ABC11 Raleigh-Durham homepage"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc11.com/weather/" aria-label="weather temperature"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc11.com/weather/" class="feature-weather-location" aria-label="weather location"></a><a class="feature-weather-edit" tabindex="0" aria-label="Open Location Editor">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register" role="button" aria-label="Open Login Modal" tabindex="0">Log In</a><div class="feature-search-container" role="button" aria-label="Open Search Overlay" tabindex="0"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper vis-hidden"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" aria-label="search" class="search-bar-input" name="query" placeholder="Search abc11.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc11.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc11.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/raleigh/">Raleigh</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/durham/">Durham</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/fayetteville/">Fayetteville</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/counties/">Surrounding Area</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/state/">North Carolina</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/iteam/">I-Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/troubleshooter/">Troubleshooter</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/entertainment/">Entertainment</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/localish/">LOCALISH</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/health/">Health and Coronavirus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/scienceclub/">Science Club</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/sweepstakes/">Sweepstakes</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/about/">About ABC11</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/share/">Send us your photos &amp; videos</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/together/">ABC11 Together</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/community/calendar/">Events Calendar</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/jobs/">Jobs</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/live/">ABC11 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc11.com/perspectives/">ABC11 Perspectives</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self" aria-label="ABC11 Raleigh-Durham on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self" aria-label="ABC11 Raleigh-Durham on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self" aria-label="ABC11 Raleigh-Durham on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self" aria-label="Sign up for ABC11 Raleigh-Durham newsletters"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit" role="button" tabindex="-1" aria-label="Edit Profile">Your Account</div><div class="profile-logout" role="link" tabindex="-1" aria-label="Log Out">Log Out</div></div></section><div id="themeProvider" class="theme-CCsSt "><div class="KFrHz roSia LGeIL oeqUk GEDHP "><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-top-banner"><div class="Ad fitt-article-top-banner   ad-slot  " data-slot-type="fitt-article-top-banner" data-slot-kvps="pos=fitt-article-top-banner"></div></div></div></div><div class="FITT_Article_main exfBe  HZPhA rQqmM iHic KrUxN xflKQ WLXON AQuph yMUze "><span class="RgZq Sdrij JjGwO WCiji "><div class="rQqmM cVVdt bZuGq pjJeZ leax RThJw "><div class="FITT_Article_main__body   vABDa " style="width:calc((((100% - 576px) / 24) * 14) + 312px);margin-left:24px"><span class="saNXN nvbxj JjGwO "><div class=" "><div class=" "></div><div><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/student-loans/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> student loans</span></a></div></div></div><div class="KrUxN nOQZC WLXON IPnV "><h1 class="KrUxN dKIty nOQZC IPnV GoWGq ">&#x27;Start Here&#x27; takes a look at changes to student loan forgiveness plan</h1><p class="AtxVE XsTUL KrUxN nOQZC WLXON IPnV ">The Department of Education quietly updated its qualifications for the program.</p></div><div class="ShareByline rQqmM rOGzA "><div class="rQqmM HZPhA "><div class="Vxqj rQqmM iHic "><div class="iDmZj bGbFC xjUv jRSjF NrdLg xymOS xexw "><span class="XsTUL sapCZ ">By</span><span>ABC News</span><span><span class="XsTUL "> via </span><span class="KrUxN sapCZ WLXON wxmnK "><img alt="ABC logo" class="rDxJa ZeRSk BrOSS tVYTr " draggable="false" src="https://cdn.abcotvs.net/abcotv/static/common/origins/origin-abc.png"/></span></span></div><div class="rQqmM "><div class="XsTUL   ">37 minutes ago</div></div></div></div><div class="HZPhA rQqmM "><div class="rQqmM kAJip kACcz mAnQN kYIMx BFFpl KcvCK UYvzn kKXlu FgYsK xKulG jpiX nvWnh "><button aria-label="Share Story on Facebook" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-facebook"><path fill="currentColor" d="M30.3 0H1.7C.8 0 0 .8 0 1.7v28.5c0 1 .8 1.8 1.7 1.8H17V19.6h-4.2v-4.8H17v-3.5c0-4.1 2.5-6.4 6.2-6.4 1.8 0 3.3.1 3.8.2v4.3h-2.5c-2 0-2.4.9-2.4 2.3v3.1h4.8l-.6 4.8h-4.1V32h8.1c1 0 1.7-.8 1.7-1.7V1.7c0-.9-.8-1.7-1.7-1.7z"></path></svg></span></button><button aria-label="Share Story on Twitter" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-twitter"><path fill="currentColor" d="M15.66 10.593c0 .514.032 1.029.161 1.511a18.738 18.738 0 01-13.57-6.882c-.579.965-.9 2.09-.9 3.312a6.523 6.523 0 002.926 5.467 6.549 6.549 0 01-2.958-.804v.064a6.563 6.563 0 005.274 6.464c-.547.161-1.158.225-1.736.225-.418 0-.836-.032-1.254-.096.836 2.605 3.28 4.502 6.174 4.566-2.251 1.769-5.113 2.798-8.2 2.798-.514 0-1.061-.032-1.576-.064a18.76 18.76 0 0010.097 2.958c12.123 0 18.747-10.033 18.747-18.747 0-.289 0-.579-.032-.836a13.22 13.22 0 003.28-3.409 13.319 13.319 0 01-3.762 1.029c1.351-.836 2.412-2.122 2.894-3.634a13.69 13.69 0 01-4.18 1.576 6.601 6.601 0 00-4.824-2.058 6.546 6.546 0 00-6.56 6.56z"></path></svg></span></button><button aria-label="Share Story by Email" class="iCfQ BCDxC  HZPhA ONAcx HHjBr efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK nKxR kdOre RfwBy JOnsB DTEnV biBtF " data-size="s" role="button" type="button"><span class="rgYgr MnzbG GOFXc Znrar "><svg aria-hidden="true" class=" " focusable="false" height="1em" role="presentation" tabindex="-1" viewBox="0 0 32 32" width="1em" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-icon="social-email"><path fill="currentColor" d="M0 4.29v3.827l16.143 10.29 16.014-10.29V4.29zm16.143 15.821L0 9.821v16.304h32.157V9.821z"></path></svg></span></button></div></div></div><div class="LeadVideoWrapper"><div class="OTVVideoPlayer VideoPlayer"><iframe allowfullscreen="" aria-hidden="false" class="absolute-fill" src="about:blank" tabindex="0" title="video.title"></iframe></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea name="Video Embed Code" class="textarea" spellcheck="false" readonly="">&lt;iframe width=&quot;476&quot; height=&quot;267&quot; src=&quot;https://abc11.com/video/embed/?pid=12280229&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>In August, President Biden announced his decision to cancel up to $10,000 in student loan debt for individuals making less than $125,000 a year</p></div></div><article class="AtxVE WVZpm eWSik DmCrL WdpDx tEEbE "><p class="fnmMv geuMB alqtB Dyur ">On Thursday, the Department of Education scaled back President Joe Biden&#x27;s federal student loan cancellation program to protect against legal challenges by six states, with new guidelines that excluded at least hundreds of thousands of borrowers initially told they qualified for the program.</p><p class="fnmMv geuMB alqtB Dyur ">The move excludes people who took out federal loans that, while they were guaranteed by the government, were technically handled by private banks.</p><p class="fnmMv geuMB alqtB Dyur ">ABC News&#x27; Senior National Policy Reporter Anne Flaherty spoke with &quot;Start Here&quot; Friday about the surprise move, what prompted it and how it will affect Americans with student loan debt.</p><p class="fnmMv geuMB alqtB Dyur "><b class="Dyur KYSJr ">START HERE: Anne, is it possible that the government pulls like a take-backsy? What is going on here?</b></p><p class="fnmMv geuMB alqtB Dyur ">ANNE FLAHERTY: You were asking if the president can do this and he can -- up until a point where a judge tells him he can&#x27;t. So this is pretty much the story of every presidency. Two things we need to know. One, what he did was absolutely unprecedented. The student loan program has been ramping up since the Lyndon B. Johnson days. Basically, no president ever has looked at students and said, &quot;Wait no, never mind. Let&#x27;s just go ahead and not have you pay back this money. In a sense, a judge could look at this and say, &quot;Hey wait, what are you doing?&quot;</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-1"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur ">The other thing is he&#x27;s relying on a lot of what was enacted after 9/11. This was a law that said the president can reduce or erase student loan debt during a national emergency. But he&#x27;s also the same president who went on national television recently and said the pandemic is over. That&#x27;s the Republican argument on this.</p><p class="fnmMv geuMB alqtB Dyur ">I don&#x27;t think it&#x27;s a coincidence that on the same day Republicans filed this lawsuit we also have the Education Department pull back on aspects of this plan. I think this is legal maneuvering to try and make this stick and try to make this work, because we&#x27;ve got an election coming up and he wants to keep this.</p><p class="fnmMv geuMB alqtB Dyur "><b class="Dyur KYSJr ">START HERE: So let&#x27;s talk about these lawsuits first. I was asking everyone &quot;Can Biden do this?&quot; and everyone said, &quot;Yeah, the Education Department has broad authority.&quot; Who is exactly filing the lawsuits and what are they challenging?</b></p><p class="fnmMv geuMB alqtB Dyur ">FLAHERTY: We&#x27;ve got six states that have filed their case in a federal court in St. Louis. All red states, all conservative, say, &quot;Look, the president is saying the pandemic is over. What&#x27;s the emergency here? You can&#x27;t erase these loans.&quot; At the same time when you read this complaint in court, it reads like a political statement. It talks about the economy and how miserable it is. Why is the president giving a giant stimulus check only to people who went to college?</p><p class="fnmMv geuMB alqtB Dyur ">They say it&#x27;s patently unfair. The White House is pushing back. They say we&#x27;re going to fight this. They gave me a statement that said Republicans are working against the interests of middle-class and working-class families. So the next move is by the court.</p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-box"><div class="Ad fitt-article-inline-box   ad-slot  " data-slot-type="fitt-article-inline-box" data-slot-kvps="pos=fitt-article-inline-box"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur "><b class="Dyur KYSJr ">START HERE: At this moment Anne, who is about to get their loans forgiven and who might not?</b></p><p class="fnmMv geuMB alqtB Dyur ">FLAHERTY: So everybody was supposed to get loan forgiveness up to a certain point. What&#x27;s changed here is that we&#x27;re talking about these federally backed loans that were guaranteed by the federal government but handled by private banks. So Republicans were saying people can be hurt by this move. It&#x27;s the student loan servicers, servicers that are going to be put at a disadvantage.</p><p class="fnmMv geuMB alqtB Dyur "><b class="Dyur KYSJr ">START HERE: Private businesses essentially.</b></p><p class="fnmMv geuMB alqtB Dyur ">FLAHERTY: Right. And so the Education Department quietly changes the language on its website. Before they had said, well, if you can consolidate all these loans that are handled by private banks into these federal direct loans -- is what they call them -- that will qualify for relief. So then they change the website to say, if you have consolidated these loans by Sept. 29 into federal direct loans, then they will qualify.</p><p class="fnmMv geuMB alqtB Dyur "><b class="Dyur KYSJr ">START HERE: Wait, that was yesterday. They said, like, if you&#x27;ve done it by yesterday?</b></p><div class="snXP  FYsKf rNiFf  vABDa LKeu uJbEF " style="width:calc((((100% - 312px) / 14) * 10) + 216px)"><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-inline-outstream"><div class="Ad fitt-article-inline-outstream   ad-slot  " data-slot-type="fitt-article-inline-outstream" data-slot-kvps="pos=fitt-article-inline-outstream-2"></div></div></div></div><p class="fnmMv geuMB alqtB Dyur ">FLAHERTY: Yes, exactly. So it&#x27;s a little bit of a wait, what? People are going to be waking up to that and saying, if you have those types of loans. So, you know, overall, the loan relief program is still there. A judge has not blocked it. People should keep moving forward, asking the government for relief on this. They should not stop. We don&#x27;t know where this is going next. So TBD.</p></article><div class="report-typo"><a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc11.com%2Fnew-student-loan-forgiveness-rules-privately-held-loans-joe-biden-start-here%2F12287715%2F">Report a correction or typo</a></div><div class="copyright" style="margin-top:12px">Copyright © 2022 ABC, Inc.</div><div><div class="QPHAk xnKdX ">Related Topics</div><div class="rQqmM cVVdt oaWao jepZT Aniy "><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/topic/politics/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> Politics</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/joe-biden/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> joe biden</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/college/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> college</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/us-world/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> u.s. &amp; world</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/debt/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> debt</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/student-loans/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> student loans</span></a><a class="HZPhA ONAcx mwilu efBMc rQqmM bJAkY cFeHI aaGWj jPSY SbjZz UDECS AUERm OsZYL dIcyK eWUAV kdOre xPBxy JOnsB DTEnV Aniy aSXzv LIsPj LFyg hlLqY nEve  " tabindex="0" data-size="s" target="_self" href="/tag/loans/"><span class="HZPhA rDxJa cFeHI Vazkv Scxhc oOcJK "> loans</span></a></div></div><div class="taboola sgXNB cFeHI " style="min-height:800px"><div id="article-thumbnails-a-bottom"></div></div></span></div><div class="FITT_Article_main__sidebar   vABDa " style="width:calc((((100% - 576px) / 24) * 8) + 168px);margin-left:calc((((100% - 576px) / 24) * 2) + (24px * 3))"><span class="saNXN Sdrij JjGwO "><div><section class="grtSd doRox  NpAb qjie ouWbO "><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC jofZp IPnV ">Student Loans</h2></div></header><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Newguidanceexcludespheadline" aria-describedby="" target="_self" href="/what-are-privately-held-federal-student-loans-new-loan-forgiveness-rules-president-joe-biden-private/12282942/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12162416_082422-wls-jones-student-debt-5p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Newguidanceexcludespheadline">New guidance excludes private loans from student loan forgiveness plan</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Indianawilltaxloanfoheadline" aria-describedby="" target="_self" href="/student-loans-forgiveness-loan-indiana-tax/12208367/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12168566_082622-cc-cnn-biden-student-debt-inflation-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Indianawilltaxloanfoheadline">Indiana will tax loan forgiveness, similar to other states</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="SanderspushedbackonGheadline" aria-describedby="" target="_self" href="/bernie-sanders-student-loan-forgiveness-plan-free-tuition-pell-grant/12175077/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/6374779_081620-cc-ap-biden-sanders-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="SanderspushedbackonGheadline">Sanders pushed back on GOP who called Biden&#x27;s forgiveness plan unfair</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Scammerstakeaimatstuheadline" aria-describedby="" target="_self" href="/student-loan-scams-forgiveness-biden/12168503/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12169188_082622-wtvd-student-loan-scams-diane-NO-CC-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Scammerstakeaimatstuheadline">Scammers take aim at student loan forgiveness </h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section></section></div><div><section class="grtSd doRox  NpAb qjie ouWbO "><header class="HZPhA rQqmM "><div><h2 class="QPHAk KrUxN nOQZC jofZp IPnV ">Top Stories</h2></div></header><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="MostlyCloudySpottyShheadline MostlyCloudySpottyShpubDate" aria-describedby="" target="_self" href="/weather-forecast-nc-raleigh/44993/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12287598_100222-wtvd-cool-breezy-ian-influence-sunday-steve-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="MostlyCloudySpottyShheadline">Mostly Cloudy, Spotty Shower Today</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="MostlyCloudySpottyShpubDate"><div class="rDxJa   ">1 hour ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="DozenskilledafterHurheadline DozenskilledafterHurpubDate" aria-describedby="" target="_self" href="/hurricane-ian-florida-death-toll-hurricanes/12287481/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12287487_fl-hurricane-ian.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="DozenskilledafterHurheadline">Dozens killed after Hurricane Ian slams into Florida, 4 dead in NC</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "><li class="Vazkv Scxhc oOcJK LmQFx bGVWQ UdZkM lJiZm " id="DozenskilledafterHurpubDate"><div class="rDxJa   ">2 hours ago</div></li></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="Cleanupcrewspowercreheadline" aria-describedby="" target="_self" href="/ian-hurricane-power-outage-duke-energy-map/12284697/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12286699_100122-wtvd-ian-recovery-cindy-11p-vid.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="Cleanupcrewspowercreheadline">Clean-up crews, power crews continue work across the Triangle</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="HowZellescamsworkandheadline" aria-describedby="" target="_self" href="/zelle-scam-fraud-banking-marcas-miles/12282965/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/12286015_zell-scam-graphic-TN-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="HowZellescamsworkandheadline">How Zelle scams work and how to protect yourself</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section><section class="  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-labelledby="ManarrestedinFayetteheadline" aria-describedby="" target="_self" href="/man-arrested-kidnapping-burglary-joshua-dashawn-smith/12286555/"><div class="cFeHI MsqKY QlAbt wficX iTchg EIynH nZzWr dgJqN rXXsv KIQk WJPq DjxLY zcjyo "><img alt="" class="kXXJS " draggable="false" src="https://cdn.abcotvs.com/dip/images/5140849_021519-wtvd-fayetteville-police-car-generic-img.jpg"/></div><div class="rQqmM iHic OiOfY dIcyK nKxR kdOre RfwBy kisqi "><div class=" "><h2 class="wMCgm dsUyU stExy Vazkv KrUxN nOQZC WLXON IPnV oYbao Scxhc " id="ManarrestedinFayetteheadline">Man arrested in Fayetteville for kidnapping and burglary</h2></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></a></section></section></div><div data-ad-placeholder="true"></div><div data-ad-placeholder="true"><div data-box-type="fitt-adbox-fitt-article-right-rail"><div class="Ad fitt-article-right-rail   ad-slot  " data-slot-type="fitt-article-right-rail" data-slot-kvps="pos=fitt-article-right-rail"></div></div></div><div><section class="grtSd doRox  NpAb qjie ouWbO "><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" FourdeathsinNCarestobody" target="_self" href="/4-nc-deaths-storm-related-ian-hurricane/12285628/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="FourdeathsinNCarestobody">Four deaths in NC are storm-related, Governor Cooper says</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section><section class="iulzD  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" Listeriaoutbreakleadbody" target="_self" href="/old-europe-cheese-brie-and-camembert-recall-listeria-outbreak/12285392/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="Listeriaoutbreakleadbody">Listeria outbreak leads to recall of cheeses sold at a dozen retailers</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section><section class="  cFeHI "><a class="iWWSE qpaLb efBMc rQqmM Vazkv LIsPj " tabindex="0" aria-describedby=" Trumprecordsstillmisbody" target="_self" href="/trump-news-national-archives-and-record-administration-presidential-records-act-donald/12286271/"><div class="rQqmM ldaCc OiOfY RfwBy nKxR dIcyK kdOre "><div><div class=" "><p class="wMCgm dsUyU Vxqj Vazkv Scxhc GPHpJ nOQZC WLXON IPnV " id="Trumprecordsstillmisbody">Trump records still missing, National Archives says</p></div><div class="HZPhA rQqmM GPHpJ zcbmO cFeHI "><ul class="HZPhA XsTUL rQqmM cVVdt VQiJ JaPtu OiOfY "></ul></div></div></div></a></section></section></div></span></div></div></span></div><div><div class="HZPhA exfBe SlUJd rQqmM AtxVE bxJod ReGza MKojC FeGaU lOqrZ yEGbG egszV DYNFB KflC nrdap FTObn mwboP "></div></div></div><div id="path" data-content="creativeContent" hidden=""></div><div id="tashl" data-content="&#x27;Start Here&#x27; takes a look at changes to student loan forgiveness plan" hidden=""></div><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc11.com/">Home</a></li><li><a href="https://abc11.com/weather/">AccuWeather</a></li><li><a href="https://abc11.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/apps/">Apps</a><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc11.com/live/">ABC11 Live Newscasts</a><a href="https://abc11.com/perspectives/">ABC11 Perspectives</a><a href="https://ouramericaabc.com/equity-report/raleigh">Raleigh Equity Report</a><a href="https://ouramericaabc.com/equity-report/durham">Durham Equity Report</a></ul></li><li><a href="https://abc11.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc11.com/"><img src="https://cdn.abcotvs.net/abcotv/static/wtvd/logos/wtvd_logo_2x.png" alt="ABC11 Raleigh-Durham" width="195" height="60.938"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc11" target="_self" aria-label="ABC11 Raleigh-Durham on facebook"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC11_WTVD" target="_self" aria-label="ABC11 Raleigh-Durham on twitter"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc11_wtvd/" target="_self" aria-label="ABC11 Raleigh-Durham on instagram"></a><a class="follow-btn follow-btn--email" href="https://abc11.com/newsletters" target="_self" aria-label="Sign up for ABC11 Raleigh-Durham newsletters"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc11.com/">Home</a><a href="https://abc11.com/weather/">Weather</a><a href="https://abc11.com/traffic/">Traffic</a><a href="https://abc11.com/watch/">Watch</a><a href="https://abc11.com/photos/">Photos</a><a href="https://abc11.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc11.com/raleigh/">Raleigh</a><a href="https://abc11.com/durham/">Durham</a><a href="https://abc11.com/fayetteville/">Fayetteville</a><a href="https://abc11.com/counties/">Surrounding Area</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc11.com/us-world/">U.S. &amp; World</a><a href="https://abc11.com/state/">North Carolina</a><a href="https://abc11.com/iteam/">I-Team</a><a href="https://abc11.com/troubleshooter/">Troubleshooter</a><a href="https://abc11.com/entertainment/">Entertainment</a></div><div class="footer-sections-group"><a href="https://abc11.com/about/">About ABC11</a><a href="https://abc11.com/contact-abc11-with-tips-or-questions/26170/">Contact Us</a><a href="https://abc11.com/share/">Send us your photos &amp; videos</a><a href="https://abc11.com/together/">ABC11 Together</a><a href="https://abc11.com/community/calendar/">Events Calendar</a><a href="https://abc11.com/tvlistings/">TV Listings</a><a href="https://abc11.com/jobs/">Jobs</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wtvd">Public Inspection File</a></li><li><a href="https://abc11.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/wtvd" target="_blank">Public Inspection File</a><a href="https://abc11.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., WTVD-TV Raleigh-Durham.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('set', 'autoConfig', false, '454037632035460');
 fbq('init', '454037632035460');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=454037632035460&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/4da2be4fd904-release-article-full.20/client/prism-story.js"></script>
            </body>
        </html>
    